Miele Waschmaschine  Novotronic Senator W715

Reparaturtipps zum Fehler: mehrere Fehler

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 4 2024  07:39:23      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele Novotronic Senator W715 --- mehrere Fehler
Suche nach Waschmaschine Miele Novotronic Senator W715 mehrere Fehler

    







BID = 733753

et2010

Gerade angekommen


Beiträge: 3
Wohnort: Berlin
 

  


Geräteart : Waschmaschine
Defekt : mehrere Fehler
Hersteller : Miele
Gerätetyp : Novotronic Senator W715
S - Nummer : 1207845
FD - Nummer : 00/10325142
Typenschild Zeile 1 : Nennaufn. 3200-4380W
Typenschild Zeile 2 : Sicherung 16A
Typenschild Zeile 3 : DVGW A281 gepr.
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo zusammen,

sind die Nummern oben korrekt? Ich habe auf dem Typenschild weder eine S- noch eine FD-Nummer gefunden. Da waren nur zwei T.-Nummern: 1207845 (direkt auf der Tür) und 2733500 auf dem Schild in der Frontscheibe und die o.a. Nr. 00/10325142.
OK, hoffe die Infos reichen.


Nun zum Problem:
Habe mir vor kurzem diese Waschmaschine ersteigert , laut Artikelbeschreibung sollte sie funktionieren.......



Das erste was ich während dem Waschen (95°, 1400U/min, leere Trommel) festgestellt habe war, dass sie zwischendrin das Wasser nicht abpumpt, es ist lediglich ein Trafobrummen zu hören. Sie behält also das ganze Schaum-schmutzwasser drinnen und pumpt es erst am Ende vorm Schleudern ab.
Im Modus "Pumpen" pumpt sie nur manchmal, meistens ist wieder nur das Trafobrummen zu hören.

Außerdem verliert sie Wasser an der Laugenpumpe. Habe die Pumpe gleich ausgebaut und Pumpe und Dichtung von mehreren Tonnen Kalk befreit. Nach dem Einbau hat sie immernoch genauso heftig getropft wie vorher.
Meint Ihr eine neue Dichtung schafft Abhilfe? Oder sollte die komplette Pumpe erneuert werden?
Weiß halt nicht ob sich das noch lohnt. ? Vielleicht hat sie ja noch mehr Fehler.
Bin ein bisschen ratlos mit dem Ding.


Vielleicht kann mir jemand einen Tipp geben. Freue mich auf Antworten

VG,
Florian

BID = 733801

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

 

  

Hallo Florian, aka et2010,

willkommen im Forum.

Miele hat keine FD-Nr., wir brauchen nur die Fabrikations-Nr. (S-Nr.), die
Du mit "0/10325142" richtig angegeben hast. Die andere Nummer ist die
Ersatzteilnummer der Gerätetür.

Ich würde keine neue Pumpendichtung (Wellendichtung) riskieren, sondern
gleich eine neue Laugenpumpe einbauen, damit das wieder dauerhaft klappt.
Im Original kostet die Pumpe bei Miele um 120,- €, es gibt aber einige
Nachbauten, teils sind es sogar die Pumpen vom gleichen Zulieferer, für
wesentlich weniger Geld für Dein Gerätemodell.

Freundliche Grüße,
der Gilb



_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 733835

driver_2

Moderator

Beiträge: 11943
Wohnort: Schwegenheim
ICQ Status  


Zitat :


Nun zum Problem:
Habe mir vor kurzem diese Waschmaschine ersteigert , laut Artikelbeschreibung sollte sie funktionieren.......



Zurückbringen, enspricht nicht der Artikelbeschreibung.

Wenn Du prüfen kannst, daß die Laugenpumpe korrekt angesteuert wird von der Elektronik, bzw nach Entfernen des Schmutzes die Pumpe in allen Spülgängen frei dreht und abpumpt, würde ich es für das alte Gerät gerade noch so riskieren, eine neue oder gute gebrauchte zu kaufen. Dichtring ersetzen bringt nichts und aus dem Zubehör die für 30€ sind nicht dicht, selbst schon erlebt und letztens nach 5 Jahren im Regal rumliegen eine neuwertige zum Elektroschrott geschmissen.

Ansonsten schließe ich mich Gilbs Aussage an.

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 737090

et2010

Gerade angekommen


Beiträge: 3
Wohnort: Berlin

Hallo zusammen,
vielen Dank Euch für die schnellen Antworten! Mal schauen was ich jetzt mache.
VG!


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 23 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 180964671   Heute : 1741    Gestern : 9907    Online : 454        23.4.2024    7:39
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,337178945541