Miele Waschtrockner  Novotronic T442C

Reparaturtipps zum Fehler: FI wird ausgelöst

Im Unterforum Wäschetrockner - Beschreibung: Reparaturtipps Wäschetrockner, Trockner, Waschtrockner

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 6 2024  16:58:02      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Reparaturtipps Wäschetrockner, Trockner, Waschtrockner

Autor
Waschtrockner Miele Novotronic T442C --- FI wird ausgelöst
Suche nach Novotronic T442C Waschtrockner Miele Novotronic T442C FI wird ausgelöst

    







BID = 776347

zgembo29

Gerade angekommen


Beiträge: 16
Wohnort: Dortmund
 

  


Geräteart : Waschtrockner
Defekt : FI wird ausgelöst
Hersteller : Miele
Gerätetyp : Novotronic T442C
S - Nummer : 00/14829844
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo,

Ich muss das Thema neu eröffnen, weil das Alte:

https://forum.electronicwerkstatt.d......html

geschlossen wurde, mit der Meinung das der Fehler behoben wurde.
Das Problem tritt aber wieder auf.
Der FI wird wieder ausgelöst, nach ein paar Trocknungsversuchen, tritt wie schon erwähnt der Fehler wieder auf.
Ich habe den Vorschlag von "GILB" noch nicht gemacht, das Kühlgebläse in den Backofen bei 150°C, 20 minuten zu "backen". Das habe ich nicht gemacht aus dem folgendem Grund,ich war der Meinung das der Fehler weg war :-(.
Ich werde es heute NAchmittag versuchen.
Vor ein paar TAgen hatte ich das Gebläse schon in der Hand gehalten und begutachtet, es gab in dem Gehäuse ein paar Tropfen braune Flüssigkeit, ähnlich wie öl. Kann so was zum auslösen führen. Also nicht am Gebläse selber, sondern in dem Gehäuse des Gebläses, da ich den Trockner an die Linke Seite gelegt haben musste, babe ich es beim ausbauen gesehen.

Bitte um Rückmeldung ob es andere Fehlerquellen gibt und wie ich es testen könnte.

MfG Alex


BID = 776477

Jürgen288

Inventar



Beiträge: 5121

 

  

Hallo Alex,
Dein "alter" Beitrag sollte noch geöffnet sein.
Bitte dort mit der Arbeit/Anfrage weitermachen.
Dieser Thread wird geschlossen.
Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181459651   Heute : 2688    Gestern : 6073    Online : 396        13.6.2024    16:58
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,521864175797