Bosch Geschirrspüler Spülmaschine  SGI49A55/45

Reparaturtipps zum Fehler: Pumpe läuft ständig

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 19 4 2024  17:52:21      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 Nächste Seite )      


Autor
Geschirrspüler Bosch SGI49A55/45 --- Pumpe läuft ständig
Suche nach Geschirrspüler Bosch Pumpe läuft ständig

    







BID = 1109556

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen
 

  


Danke @silencer300!

Ich hätte noch eine Frage zum Ausbau der UP: soll/muss den Kondensator entladen werden?

In einem Thread/Beitrag im teamhack Forum habe ich folgenden Hinweis gefunden:
"Mach mal unten die Wartungsklappe auf. [...] Wenn unter der Pumpe (in einer Vertiefung) schon Schmott steht ist die hin."
Gibt es tatsächlich eine Wartungsklappe im Unterboden, über die man an die UP rankommen kann? Wenn ich den GS auf den Rücken lege, dann ist die Klappe bzw. UP von unten zugänglich?

BID = 1109557

silencer300

Moderator



Beiträge: 9645
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Der Kondensator entlädt sich selbst.
Eine Wartungsklappe im Unterboden gibt es i.d.R. nicht
Habe Dir mal die Explo-Zeichnung zu Deiner Kiste verlinkt.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1109558

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Danke!

Zitat :
silencer300 hat am  7 Mär 2023 12:09 geschrieben :

Der Kondensator entlädt sich selbst.
Okay.


Zitat :
Habe Dir mal die Explo-Zeichnung zu Deiner Kiste verlinkt
Die kenne ich schon, trotzdem danke für Deine Hilfe Dort ist tatsächlich keine Wartungsklappe zu sehen. Schade!

[ Diese Nachricht wurde geändert von: elektrodrahe am  7 Mär 2023 12:24 ]

BID = 1109760

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Ich möchte einen kurzen Zwischenbericht erstatten und ev. um Eure Meinung zu der Pumpe fragen.
Die Pumpe ging nur mit Gewalt aus dem GS, kam komplett raus, konnte nicht aus dem Gehäuse "ausgedreht" werden. Öffnen ließe sich nur mit einem Riemenschlüssel, (Halteband für Schwungscheibe von meinem Roller). In meinem anderen Thread hat @silencer300 einen defekten Impeller vermutet - und hatte Recht - siehe Fotos! (danke!)
Den Impeller konnte ich nur mit einer Rohrzange zerlegen.
Der Zusand des Motors bzw. der Wanne unter der Pumpe ist in weiteren Fotos zu sehen.

Meine Frage:
Soll ich die Pumpe versuchen noch zu retten (reinigen, Erstazimpeller ist schon da, oder aufgeben? Elektrisch scheint der Motor noch ok. zu sein, bin mir aber nisch sicher, ob der Widerstandswert stimmt. Wie und wo könnte man den Motor mit einem Multimeter testen?

Danke!








[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 16:56 ]

[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 16:57 ]

[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 16:57 ]

[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 16:58 ]

[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 17:05 ]

BID = 1109761

silencer300

Moderator



Beiträge: 9645
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Sieht das nur so aus, oder ist der Motor Schrott?
Ich vermisse das (Links) Gewinde an der Welle.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1109762

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Ich bin mir nicht ganz sicher was Du meinst?
So sieht die Welle aus.

VG



BID = 1109763

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Eine ähnliche, komplette, gebrauchte UP habe ich auf Ebay für ca. 50€ gesehen. Vielleicht eine bessere Lösung?


[ Diese Nachricht wurde geändert von: elektrodrahe am 11 Mär 2023 18:51 ]

BID = 1109767

driver_2

Moderator

Beiträge: 11938
Wohnort: Schwegenheim
ICQ Status  

Dreht sie sich leicht ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1109772

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Ja. Man kann die Welle von Hand ohne Probleme drehen.

BID = 1109784

driver_2

Moderator

Beiträge: 11938
Wohnort: Schwegenheim
ICQ Status  

säubern, ggf Eingangslager erneuern und dann zusammenbauen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1109835

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Eine "dumme" (peinliche) Frage:
Ich werde das neue Dichtungssatz 10013913 einsetzen.
Das Fett ist für den O-ring - oder verstehe ich falsch?

BID = 1109850

driver_2

Moderator

Beiträge: 11938
Wohnort: Schwegenheim
ICQ Status  

Ja, kannst aber auchg gerne etwas auf die Gleitringdichtung geben.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1109851

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Ok, danke.
Ich bin übrigens wegen des Motors etwas unsicher geworden:
wie und was (Widerstand) kann ich mit einem Multimeter messen? Der Motor hat 4 Kontakte, wie auf dem Foto, und ist mit dem Kondensator verbunden.




[ Diese Nachricht wurde geändert von: elektrodrahe am 13 Mär 2023 17:04 ]

[ Diese Nachricht wurde geändert von: elektrodrahe am 13 Mär 2023 17:05 ]

BID = 1109853

driver_2

Moderator

Beiträge: 11938
Wohnort: Schwegenheim
ICQ Status  

Ist doch vorher gelaufen, ODER ?




_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1109855

elektrodrahe

Neu hier



Beiträge: 42
Wohnort: Erlangen

Ja, ist vorher gelaufen (mit abgebrochenen Impelle).
Das Dichtungssatz habe ich eingesetzt, geschmiert, der Motor ist aber (subjektiv) schwergängig geworden.
Ich habe die Pumpe trotzdem in den GS eingebaut und einen Testlauf gestartet. Die Pupe dreht sich zwar stark, aber nur kurz, dann stoppt sie und es kommt eine Art Brummen, dessen Quelle ich nicht eindeutig zuordnen kann (Motor, der sich nicht drehen kann?) - eher nicht von der UP. Abpumpen (nach dem Reset) geht problemlos.

Ich denke ich gebe auf. Der GS ist 20 Jahre alt, wurde schon mehrmals repariert worden (inklusive defekte Elektronik). Er hat seinen Ruhestand verdient und wird Platz für einen neuen machen.

Danke für Eure, vor allem @silencer300 und @driver_2 Hilfe!


[ Diese Nachricht wurde geändert von: elektrodrahe am 13 Mär 2023 18:51 ]


Liste 1 BOSCH    Liste 2 BOSCH   

Vorherige Seite       Nächste Seite
Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 Nächste Seite )
Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 180929864   Heute : 6365    Gestern : 8415    Online : 436        19.4.2024    17:52
7 Besucher in den letzten 60 Sekunden        alle 8,57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,610450029373