AEG Waschmaschine  Lavamat L74800 92 B BV GA 01 J

Ersatzteile und Reparaturtipps zum Fehler: E71/E70/E74

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine AEG Lavamat L74800 92 B BV GA 01 J --- E71/E70/E74
Suche nach Waschmaschine AEG Lavamat L74800

    










BID = 1088518

2sporty

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Waschmaschine
Defekt : E71/E70/E74
Hersteller : AEG Lavamat L74800
Gerätetyp : 92 B BV GA 01 J
S - Nummer : 42173587
FD - Nummer : 914 003 054v 00
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,

... benötige fachkundige(n) Hilfe/Rat ...

NUR beim 60 Grad Programm piept die Waschmaschine nach ca. 10 Min. Fehlercode E71 - Programm läuft mit piepsen bis zum Ende, Wasser bleibt jedoch kalt.
Ausbau Heizelement und Temperatursensor ->
Test Heizelement: wird heiß
Test NTC: Widerstand ändert/reduziert sich bei Temperaturanstieg
folglich müssten beide Teile als i.O. eingestuft werden ...?

Erneuter Einbau und Fehlerspeicher gelöscht -> beim 60 Grad-Programm Fehler weiterhin vorhanden, andere Temperaturprogramme funktionieren alle...!
Neuer Fehler im Fehlerspeicher: E74 ...???

Wie groß ist denn die Chance auf Erfolg bei einem neuen NTC...?

Beste Grüße
2sporty

BID = 1088524

driver_2

Moderator

Beiträge: 7586
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Hallo, laut einigen Internetquellen, mußt auch mal den Zustand und den Erdschluß des Heizkörpers messen, also eine ISO-Prüfung durchführen, was aber mittels einfachem Ohmmeter nicht immer von Erfolg gekrönt ist.


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 1088537

silencer300

Moderator



Beiträge: 7754
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Die Fehler E70, E71 und E74 beschreiben alle ein Problem mit dem NTC.
Der sollte bei 20°C Umgebungstemperatur einen Widerstandswert von ca. 6kΩ aufweisen. Ein Austausch könnte Abhilfe schaffen.
Dem Hinweis von @driver_2 auf einen evtl. Masseschluss der Heizung würde ich auch nachgehen. Auch wenn sich das mit einem Multimeter nicht genau ermitteln lässt, ist (außer bei Anzeige "OL") ein Trend erkennbar.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1088599

2sporty

Gerade angekommen


Beiträge: 2

erstmal herzlichen Dank für die bisherigen Tips!!!

NTC zeigt eine Widerstand von 5,9 kOhm, der Widerstand nimmt aber langsam ab, ohne dass sich die Umgebungstemp. ändert (auch nicht durch Handwärme)- kann das durch den Stromfluß des Messgerätes herrühren...??

NTC-Bestromung beim Einschalten der Maschine: 5V

Heizelemet zeigt 26,9 Ohm

eine ISO-Prüfung des Heizelemts kann ich leider nicht durchführen aber da alle anderen Waschprogramme ohne Probleme durchlaufen, kann der Fehler doch nur
an einem falschen Widerstandswert des NTC liegen (-> NTC auf Verdacht tauschen, obwohl bei anderen Waschprogrammen der Widerstandswert stimmen müsste, da keine Störung...)
oder die Elektronik hat ein Problem ausschließlich beim 60 Grad-Programm ....
oder Kontaktprobleme bei Schalterstellung 60 Grad ...?

hat Ihr mir noch einen Tip???

Merci viiiielmals schon im Voraus

Gruß
2sporty

BID = 1088607

silencer300

Moderator



Beiträge: 7754
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das langsame Absinken des Widerstandswertes bei gleichbleibender (Außen)Temperatur ist bei "längeren" Messungen normal, da ja die (Mess)Spannung vom Multimeter den NTC aufheizt.
Eine Riso Messung kannst Du schon mit dem Multimeter machen, nur ist das nicht besonders genau. Ich benutze auch immer erst das Multimeter, nur wenn die Anzeige nicht "OL" ist, kommt der Gerätetester zum Einsatz, oder das Heizelement fliegt gleich (wenn günstig zu bekommen) gnadenlos raus.
Als Tipp würde ich Dir noch eine gründliche Reinigung der Platine vorschlagen, da sich hier gerne der gut leitende Abrieb der Kohlebürsten absetzt und bei den eh schon mimosenhaften AEG-Elektroniken oftmals unerklärliche Fehlerbilder verursacht.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 52 Beiträge verfasst
© x sparkkelsputz        Besucher : 161635954   Heute : 19083    Gestern : 19839    Online : 388        18.10.2021    23:28
7 Besucher in den letzten 60 Sekunden        alle 8,57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,521352052689