Miele Geschirrspüler Spülmaschine  G349 SCHE Plus

Ersatzteile und Reparaturtipps zum Fehler: Zu-/Ablauf

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G349 SCHE Plus --- Zu-/Ablauf
Suche nach Geschirrspüler Miele SCHE

    










BID = 1081110

Johannes933

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Geschirrspüler
Defekt : Zu-/Ablauf
Hersteller : Miele
Gerätetyp : G349 SCHE Plus
S - Nummer : HG 01
FD - Nummer : 26/63647329
Typenschild Zeile 1 : AC 230V 50Hz 3,3kW
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Bereits durchgeführte Tests/ergriffene Maßnahmen:
-Eimertest: ca. 12 l/min
-Auswechslung der Umwälzpumpe (Mpe31-62/2-02)
-Auswechslung der Abflusspumpe (BE20B2-065)
-Rückflußventil funktioniert (Kugel leichtgängig und dichtet ab)
-Sieb und Abflussschlauch ausgebaut und gereinigt(keine Auffälligkeiten)
--> Hat nichts gebracht


Liebe Forumsmitglieder,

Ich habe seit Monaten das Problem, dass die Geschirrspülmaschine (Bild 1 und 2)nicht bis zum Ende durchläuft.
Beim Programm Normal und Universal(55°) meldet sie nach ca. 40 Minuten (beim zweiten Mal Abpumpen) den Fehler Zu-/Ablauf. Es steht dann das Wasser im Pumpensumpf bis zur Oberkante des Siebes (Siehe Bild 3).
Bisher führe ich folgende Schritte durch, um das Geschirr trotzdem sauberzubekommen:
1. Abschöpfen des Wassers im Pumpensumpf
2. Rückprallventil Ausbauen --> Wasser aus Schlauch läuft nach
3. Nochmal Abschöpfen, bis lediglich nur noch 3 cm Wasser im Sumpf verbleiben
4. Rückprallventil einbauen
5. Neustart des Spülprogramms --> Spülmaschine läuft meist komplett durch

Wenn ich nur einen Neustart mache, ohne das Wasser aus dem Schlauch und aus dem Pumpensumpf abzuschöpfen, dann kommt die gleiche Fehlermeldung wieder.
Ich habe bereits die Abflußpumpe und Umwälzpumpe durch eine geprüftes Ersatzteil ausgetauscht. Den Fehler konnte ich aber dadurch nicht beheben. Beim Ausbau habe ich festgestellt, dass der Schwimmer aus der Halterung gebrochen ist(siehe Bild 4 und 5). Ich glaube aber, das sollte nichts mit der Fehlermeldung zu tun haben.


Ich bin für jeden Tipp/jede Anregung dankbar!

Liebe Grüße

Johannes
















BID = 1081112

driver_2

Moderator

Beiträge: 6821
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Wo ist der Ablaufschlauch angeschlossen ? Scharfes, beleuchtetes Bild bitte.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr






BID = 1081129

Johannes933

Gerade angekommen


Beiträge: 3


Zitat :
driver_2 hat am 21 Apr 2021 08:09 geschrieben :

Wo ist der Ablaufschlauch angeschlossen ? Scharfes, beleuchtetes Bild bitte.





Hallo driver_2,
Der Ablaufschlauch ist an der SpüMa rechts oben (über der Umwälzpumpe). Das ist eine Schraubverbindung mit 90° Winkel, falls die Frage dahingehend abziehlt, und ist komplett sauuber.
Am anderen Ende wiederum ist er direkt am Syphon der Spüle angeschlossen.
Solltest du ein Bild von der Rückansicht der SpüMa brauchen, auf dem der Anschluss vom Ablaufschlauch an der SpüMa zu sehen ist, muss ich dich bis morgen vertrösten.

VIelen Dank für die schnelle Antwort!




BID = 1081130

driver_2

Moderator

Beiträge: 6821
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Syphon unter Spüle auf Fettreste untersuchen, wobei ich diese Sorte noch nie gesehen habe

Kommt aus dem Ablaufschlauch beim Abpumpen ein Dauemndicker satter Strahl heraus ?

Wie schnell läuft das Wasser aus der Spüle ab ?

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1081133

Johannes933

Gerade angekommen


Beiträge: 3


Zitat :
driver_2 hat am 21 Apr 2021 20:51 geschrieben :

Syphon unter Spüle auf Fettreste untersuchen, wobei ich diese Sorte noch nie gesehen habe

Kommt aus dem Ablaufschlauch beim Abpumpen ein Dauemndicker satter Strahl heraus ?

Wie schnell läuft das Wasser aus der Spüle ab ?



Der Syphon ist sauber und noch keine 6 Monate alt.
Das Wasser fließt aus der Spüle meiner Meinung nach super ab.
Der Strahl aus dem Ablaufschlauch ist auch ca. Daumendick.
Außerdem ist der Schlauch nur ca. 2 Meter lang und nicht geknickt.
Gefühlt streikt die SpüMa in letzter Zeit immer öfter, also irgendwas wird immer schlechter.

Korrektur: Ich habe eben nochmal einen Eimertest gemacht: Ich bekomme 6,5 l/min, also nicht annähernd 10(Hatte diesen Forumseintrag vor 2 Monaten schonmal angefertigt, aber nicht weggeschickt, weil ich dachte das Problem hätte sich erübrigt. Damals kamen noch ca. 12 l/min)

Trotzdem deutet alles auf ein Problem beim Abpumpen hin, oder?
Kann man vom SpüMa -Inneren vielleicht noch irgendwo beim Zulauf der Umwälzpumpe etwas Reinigen/überprüfen?

Nochmals Danke für deine Bemühungen!

BID = 1081136

driver_2

Moderator

Beiträge: 6821
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Gerät auf Kabelbruch untersuchen, der Schaltplan ist hinter der Programmelektronik.

https://forum.electronicwerkstatt.d.....80948



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 27 Beiträge verfasst
© x sparkkelsputz        Besucher : 158712388   Heute : 12263    Gestern : 17695    Online : 456        6.5.2021    18:46
13 Besucher in den letzten 60 Sekunden        alle 4,62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,633657932281