Bosch Waschtrockner  WTY87701 05

Ersatzteile und Reparaturtipps zum Fehler: Elektromagent defekt?

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Waschtrockner Bosch WTY87701 05 --- Elektromagent defekt?
Suche nach Waschtrockner Bosch

    










BID = 1057124

Volker170966

Gerade angekommen


Beiträge: 18
 

  


Geräteart : Waschtrockner
Defekt : Elektromagent defekt?
Hersteller : Bosch
Gerätetyp : WTY87701 05
FD - Nummer : FD 9211 200200
Kenntnis : Artverwandter Beruf
______________________

Hallo zusammen,

aktuell geht die Schublade nach dem trocknen nicht mehr auf. Der Stift vom Magnetschalter bleibt oben.
Frage, kann man den Magnetschalter gangbar machen oder reinigen wenn er ausgebaut ist, oder muss ich einen neuen bestellen?
Wie komm ich an den Schalter ran, gibt es irgendwo eine Anleitung oder muss nur die Seitenverkleidung weg?

Danke für eure Hilfe,

Gruß Volker

















BID = 1057127

silencer300

Inventar



Beiträge: 5879
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Es müsste eigentlich "nur" die linke Seitenwand weg. Da gibt es aber ein leichtes Problem. Hinter der Bedienblende befindet sich eine Verschraubung für die Seitenwand.
Die Bedienblende ist hinter der Schubladenblende verschraubt...
Der Hubmagnet läßt sich i.d.R. wieder gängig machen, sofern er elektrisch funktioniert.

Edit: Über das bei ASWO "geklaute" Bild wird @Mr. Ed nicht sehr erfreut sein.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  1 Nov 2019 21:20 ]






BID = 1057132

Volker170966

Gerade angekommen


Beiträge: 18

Hallo silencer300

danke für die schnelle Antwort.

Wie kann ich denn meine Beitrag editieren bzw. das Bild löschen. Hab mir nichts dabei gedacht, und vom Forum ist es ja auch.

Das Problem ist wirklich nur klein. Wenn der Deckel weg ist, kann man mit einem Schraubendreher den Hebel bzw. Stift nach unten drücken.

Meinst du reinigen bringt etwas?

Danke Gruß Volker





BID = 1057133

silencer300

Inventar



Beiträge: 5879
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Probieren geht über studieren...
Je nach Zustand des Stiftes sollte das mit WD-40 zu reinigen sein und ein klitzekleines Tröpfchen Silikonöl schadet auch nicht.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1057135

Volker170966

Gerade angekommen


Beiträge: 18

ok, ich probiere es aus.

Gruß Volker

BID = 1057200

Volker170966

Gerade angekommen


Beiträge: 18

Hallo silencer300,

so, es müsste funktionieren. Der erster Testlauf hat funktioniert.

Verschmutzt war der Schalter nicht, aber geklemmt hat er.

Hab die Buchse ausgeschliffen bis der Anker wieder flutschte.

Aber ein Teil lag unten drin, wo ich nicht weiss wo es hin gehört?

Gruß Volker











BID = 1057211

silencer300

Inventar



Beiträge: 5879
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Die Aufgabe dieses Plastikteiles erschließt sich mir auch nicht so ganz. Entweder soll es ein Schwingungsdämper für die Seitenwand, oder Abstandhalter/Schutz für die Kondensatschläuche darstellen. Es ist nahe der Bodengruppe hochkant eingelegt und fällt beim Öffnen IMMER herunter. Konnte daher noch nie sehen wie das Teil genau angebracht ist. Gerät funktioniert aber auch ohne dieses Teil. Falls ich daran denke, frage ich mal den BSH-Werkskundendienstler, der hin und wieder mal (bei Garantiegeschichten) in die Firma kommt.

VG


_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1057255

Goetz

Schreibmaschine

Beiträge: 1532
Wohnort: Dresden
Zur Homepage von Goetz


Zitat :
Volker170966 hat am  3 Nov 2019 13:53 geschrieben :

...Hab die Buchse ausgeschliffen bis der Anker wieder flutschte...


sieht aus, als wäre die Spule heiß geworden und der Kunststoff-Wickelkörper hat sich dadurch deformiert....
da wäre dann irgendwann ein neuer Hubmagnet fällig





BID = 1057597

Volker170966

Gerade angekommen


Beiträge: 18

Hallo Goetz,

bin mir nicht sicher ob die Stelle vom ausschleifen so aussieht.
Warum der Anker allerdings so schwergängig war, ist die andere Frage.
Verschmutzt war er jedenfalls nicht.

Funktionieren tut er seither aber ohne Probleme.

Gruß Volker


Liste 1 BOSCH    Liste 2 BOSCH   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 149267353   Heute : 1365    Gestern : 18446    Online : 196        12.11.2019    3:14
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,382144927979