Miele Waschmaschine  W985 Novotronic Econic 1600

Reparaturtipps zum Fehler: Fehler beim Pumpen

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  00:44:16      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele W985 Novotronic Econic 1600 --- Fehler beim Pumpen
Suche nach Waschmaschine Miele W985 Novotronic 1600 Fehler beim Pumpen

Fehler gefunden    







BID = 725646

Repair-Tool

Gerade angekommen


Beiträge: 17
Wohnort: Köln
 

  


Geräteart : Waschmaschine
Defekt : Fehler beim Pumpen
Hersteller : Miele
Gerätetyp : W985 Novotronic Econic 1600
Typenschild Zeile 1 : Nr. 10/47218149
Typenschild Zeile 2 : M.-Nr. 04 935 320 (auf Gebrauchsanweisung) M.-Nr. 4 933 430 / 00 (auf Legende des Schaltplans)
Typenschild Zeile 3 : Vol. 5kg ~230V 50Hz 2700W 16A Type: HW01-2
Kenntnis : keine Kenntnis der Materie
______________________

Hallo Elektronikforum,

hier https://forum.electronicwerkstatt.d......html bin ich davon ausgegangen, dass der Fehler beim Pumpen auf die verkohlten bzw. verdreckten Kontakte an der Pumpe zurückzuführen sind. Diese habe ich soweit wie möglich gesäubert. Während ich nun den falschen Stecker gekauft habe und mein Sachbearbeiter am Montag bei Miele mal nachfragen wird, ob es den passenden Stecker zu bestellen gibt, ist mir folgendes aufgefallen:

Wenn die Waschmaschine der Pumpe den Befehl gibt zu pumpen, sei es im Wasch-, Spül- oder Pumpgang, spüre ich, wenn ich den Verschluss des Laugenfilters berühre ein leichtes Vibrieren. Zudem höre ich ein Summen. Wenn ich nun mit meinen Fingern gegen den Verschluss tippe, fängt die Pumpe an zu pumpen.

a) Nun könnte es meiner Meinung nach auch der Laugenfilter sein, der aus irgendeinem Grund zäher zu bewegen ist, als es zum Zeitpunkt des Neukaufes der Fall gewesen ist.

b) Es kann jedoch auch sein, dass die Pumpe an Leistung verloren hat. Ich habe die Pumpe mal in einen Eimer pumpen lassen und es kommt schon ein starker Strahl Wasser aus dem Schlauch.

c) Beides kann möglich sein.

1) Ist a) überhaupt möglich? Wenn ja, welches Teil sollte ich nun zuerst austauschen?

Ich danke Euch schon jetzt für euer Bemühen.

MfG

Repair-Tool

BID = 725659

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

 

  

Es ist definitv so, daß diese modernen Magnetpumpen auch defekt gehen können und finden dann die Drehrichtung nicht mehr, sie vibrieren minimal hin und her, der Netzfrequenz entsprechend. -> Auswechseln

Oder die Korrosion am Stecker ist noch so hoch, daß nicht volle Netzspannung anliegt.

Den Steckerkopf wird es nicht einzel geben, wenn dann nur den Kabelbaumabschnitt komplett. -> Von Schlachtgerät besorgen oder selbst 6,3er Schuhe aufquetschen

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 725860

Repair-Tool

Gerade angekommen


Beiträge: 17
Wohnort: Köln

Hallo Elektronikforum,

bzw. driver_2.

Welchen Leiterquerschnitt sollten die Kabelschuhe haben?

Vielen Dank für Eure/Deine Hilfe.

MfG

Repair-Tool

BID = 725867

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  


Zitat :


Welchen Leiterquerschnitt sollten die Kabelschuhe haben?


Das siehst Du doch selbst am Kabelquerschnitt, demnach die roten bis 1,5mm²

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 728495

Repair-Tool

Gerade angekommen


Beiträge: 17
Wohnort: Köln

Vielen Dank für Eure Hilfe.

Ich habe die Pumpe ausgetauscht und sie funktioniert einwandfrei.

Dieser Stecker http://www.elektronik-werkstatt.de/.....arten ist der richtige.
Es ist ein Universalstecker von Miele, wo je nach Steckvorrichtung die überschüssigen Plastikteile abgeschnitten werden müssen.

Mfg

Repair-Tool


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181475794   Heute : 107    Gestern : 7051    Online : 514        16.6.2024    0:44
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,19248890877