Miele Waschmaschine  Novotronic W 985 WPS

Reparaturtipps zum Fehler: Lagerschaden?

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  06:40:17      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele Novotronic W 985 WPS --- Lagerschaden?
Suche nach Waschmaschine Miele Novotronic 985 Lagerschaden?

    







BID = 965938

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück
 

  


Geräteart : Waschmaschine
Defekt : Lagerschaden?
Hersteller : Miele
Gerätetyp : Novotronic W 985 WPS
FD - Nummer : 10/47781561
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hallo,

wir haben mal wieder ein Problem mit unserer Miele Novotronic W 985, Typ HW 01 - 2.

Wenn die Trommel beim Spülen oder beim Schleudern schneller dreht, schaltet sich die Maschine ab, fängt an zu piepen, in Zeitdisplay erscheinen drei Striche und die LED vom Knitterschutz/Ende leuchtet und die vom spülen blinkt gleichzeitig.

Weiß jemand was das bedeuten könnte? Nicht das ich erst für teuer Geld einen Monteur kommen lasse, wo ich vielleicht lieber gleich ne neue Waschmaschine kaufen kann?

Vielen Dank im voraus und liebe Grüße

Thomas

BID = 965948

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

 

  

Hallo,

Motorkohlen ausbauen und auf Länge prüfen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 966035

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück

Vielen Dank für die schnelle Auskunft...

Ich werde sie mal ausbauen und schauen wie sie aussehen.

Liebe Grüße

Thomas

BID = 966341

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück

Hallo,

so ich habe jetzt die Kohlen getauscht. Waren auch wirklich dran. Habe sie dann erst mal nur in den Schleudergang gestellt und da lief sie. Am Ende blinkte aber dann Endschleudern. Danach habe ich mal etwas Wäsche rein gemacht und sie angestellt. Als die Trommel sich dann etwas schneller drehte, hat die Trommel total geschlagen. Da ich den Deckel oben noch offen hatte, konnte man sehen wie die Trommel ausgeschlagen hat. Das war so schlimm, dass die Maschine sich sogar insgesamt bewegte. Sie hat sich dann wieder abgeschaltet, spülen blinkte, die drei Striche bei der Zeit und sie hat gepiept. Es roch auch ein kleinwenig verschmort…
Was kann denn das nun noch sein? Vielleicht kann mir jemand sagen was ich dagegen machen kann.

Vielen Dank und liebe Grüße

Thomas

BID = 966346

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

Stoßdämpfer und brandgeruch kann Bürstenfeuer sein, also defekter Motor.




_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 966347

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

Stoßdämpfer und brandgeruch kann Bürstenfeuer sein, also defekter Motor.




_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 966349

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück

Danke für die Antwort. Da schaue ich heute mal nach den Stoßdämpfern. Vielleicht kam es ja zum Bürstenfeuer, weil die Maschine so geschlagen hat?

BID = 966359

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  


Zitat :
Anton-69 hat am 27 Jul 2015 15:43 geschrieben :

Danke für die Antwort. Da schaue ich heute mal nach den Stoßdämpfern. Vielleicht kam es ja zum Bürstenfeuer, weil die Maschine so geschlagen hat?


Schaue erst nach dem Kollektor. Weil dann kannst Du Dir die Stoßdämpfer sparen, falls eine Neuanschaffung anstehen würde.

Die alten Motorkohlen, haben die angefressene LAuffläche ? Dann wäre das ein Anzeichen für Bürstenfeuer gewesen und man häztte da schon früher ansetzen können.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 966542

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück

Hallo Ihr Lieben,

so die Stoßdämpfer sind gewechselt. Der eine war total fertig.

Das Motorproblem ist allerdings immer noch da. Die Kohlen waren ganz glatt auf der Lauffläche. Er dreht auch. Habe mal im dunklen geschaut, ob man an den Seiten Funken sieht, nichts. Der Kollektor sieht an sich auch voll in Ordnung aus. Habe die Lauffläche gereinig und nach mehrmaligen laufen sieht man keine Spuren von Funkenfeuer...

Das Fehlerbild stellt sich jetzt so dar, dass wenn ich auf Schleudern gehe, die Maschine beginnt sich nach links zu drehen. Dann schaltet sie auf Rechtslauf um dreht vielleicht 2 - 3 Sekunden und dann schaltet die Maschine ab. Piept wie gewohnt, die drei Striche im Display und Spülen blinkt.

Weiß vielleicht jemand was das noch sein könnte?

Schönen Abend noch...

Thomas

BID = 966599

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

Hallo,

dann könnte fast nur noch die Steuerelektronik oder ein sterbender Trafo der Leistungselektronik in Frage kommen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 967116

Anton-69

Gerade angekommen


Beiträge: 13
Wohnort: Königsbrück

Hallo Ihr Lieben,

so Waschmaschine läuft wieder!!!

Ich habe die Platine der Leistungselektronink mir mal näher angesehen. Da sitzt so ein großer blauer Kondensator drauf, der nicht mehr besonders ausgesehen hat. Den habe ich gewechselt und dann habe ich noch eine Leiterbahn entdeckt, die unterbrochen war. Sicherlich was von der Steuerung, den sie ist ziemlich dünn. Die nachgelötet, alles wieder eingebaut und jetzt läuft die Maschine.

Habe sogar zwei kleine, dickere Schrauben übrig behalten, wo ich nicht weiß wo die hin gehören? Aber es ist alles fest und zu.
Da baue ich mir eben noch ne leine Waschmaschine draus...

Vielen Dank noch mal an Alle, die mir geholfen haben!!!!

Ein schönes Wochenende und angenehmes Schwitzen...

Thomas


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181476497   Heute : 811    Gestern : 7051    Online : 363        16.6.2024    6:40
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,104517936707