AEG Wäschetrockner  Lavatherm 56840RL P502766

Reparaturtipps zum Fehler: Heizspirale heizt zu stark

Im Unterforum Wäschetrockner - Beschreibung: Reparaturtipps Wäschetrockner, Trockner, Waschtrockner

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  16:37:29      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Reparaturtipps Wäschetrockner, Trockner, Waschtrockner


Autor
Wäschetrockner AEG Lavatherm 56840RL P502766 --- Heizspirale heizt zu stark
Suche nach Wäschetrockner AEG Lavatherm P502766

Fehler gefunden    







BID = 1043164

Ideenwerkstatt

Gerade angekommen


Beiträge: 2
Wohnort: Wieselburg
 

  


Geräteart : Wäschetrockner
Defekt : Heizspirale heizt zu stark
Hersteller : AEG Lavatherm 56840RL
Gerätetyp : P502766
S - Nummer : 01209455
Typenschild Zeile 1 : Prod No. 91609647706
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo Liebes Forum!

Ich bin neu hier und habe bisher öfter mitgelesen.

Jetzt habe ich scheinbar ein Problem welches noch nicht vorkam.

Mein Trockner heizt viel zu heiß und stinkt dementsprechend verbrannt.

Zum Glück hat keine Wäsche Schaden genommen denn die Trommel hatte ca. 90 grad.

Jetzt habe ich hinten die Abdeckung abgebaut um zu der Heizung zu kommen und alles zu reinigen.
Weiters wollte ich den NTC reinigen habe ihn aber noch nicht gefunden.
Kann mir bitte jemand sagen wo ich diesen suchen muss?

Oder suche ich den Fehler an falscher Stelle?

Mfg aus Niederösterreich
Euer David

BID = 1043181

Schnurzel

Schreibmaschine

Beiträge: 1260
Wohnort: Bayern

 

  

Durch ein undichtes Flusensieb gelangten bei dir Flusen bis zur Heizspirale.
Dies verursacht die Gerüche. Heizung und Luftwege reinigen. Und das Flusensieb evtl. erneuern.
Grüße

BID = 1043245

Ideenwerkstatt

Gerade angekommen


Beiträge: 2
Wohnort: Wieselburg

Das Problem ist gelöst!

Es war eine ca. 2cm Flusenschicht über dem Temperaturfühler beim vorderen Lüfterrad.

Lüfterrad ausgebaut alles gereinigt und läuft wieder.

Wir haben bis vor einem halben Jahr alles mit Weichspüler gewaschen und getrocknet.

Jetzt verwenden wir Trocknertücher.

Bin gespannt ob es so jetzt besser sein wird.

Danke für die Hilfe und auf dass alle Geräte noch lange ihren Dienst verrichten.

Mfg David


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181681549   Heute : 2461    Gestern : 5416    Online : 547        18.7.2024    16:37
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0499639511108