Miele Geschirrspüler Spülmaschine  Professional G 7855

Ersatzteile und Reparaturtipps zum Fehler: Programme starten nicht

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele Professional G 7855 --- Programme starten nicht
Suche nach Geschirrspüler Miele Programme starten nicht

    










BID = 1088098

habkeineahnungtobi

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Geschirrspüler
Defekt : Programme starten nicht
Hersteller : Miele
Gerätetyp : Professional G 7855
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hi zusammen,

wir haben eine schöne alte Miele Professionell G 7855 in unserem kleinen neuen Café. Bisher ist sie die ersten zwei Wochen gut und zuverlässig gelaufen ohne irgendwelche Probleme. Aus dem Nichts lässt sich aber jetzt kein Programm mehr auswählen, bzw. sie starten nicht:

Wenn ich die Maschine anschalte und ein beliebiges Programm auswähle, erscheint für eine halbe Sekunde die 0 im Zeit-Display. Danach leuchtet nur der eine Punkt in der Zeit/Temperatur-Anzeige.

Um auszuschließen, dass es an einer defekten Phase Stromleitungs-seitig liegt, habe ich bereits einen anderen 16-A Anschluss verwendet. Das gleiche Problem besteht weiterhin. Die Anschlüsse sind alle nicht verkohlt o.ä.

Da ich nicht mal einen Fehler-Code bekomme, weiß ich wirklich nicht mehr weiter. Repariere eigentlich alles erstmal selbst, es sei denn es ist viel zu kompliziert. Was meint ihr, woran könnte es liegen?

Ich bin für jeden Hinweis mega dankbar!! 🙏

Liebe Grüße,
Tobi

BID = 1088105

driver_2

Moderator

Beiträge: 8080
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Hallo,

als erstes Gerätedaten vervollständigen.

Herkunft des Gerätes (gebraucht ja, aber vom Fachhändler oder vom Schrottler) ?

War ein Stecker dran, oder wer hat es angeschlossen ?


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

[ Diese Nachricht wurde geändert von: driver_2 am  1 Okt 2021  9:58 ]






BID = 1088110

habkeineahnungtobi

Gerade angekommen


Beiträge: 4

Hallo driver_2,

ich habe anbei mal ein Foto des Etiketts geschickt. Wir haben die Maschine gebraucht von einem Typen gekauft, der sie wohl mal ein bischen während eines Weihnachtsmarktes in Gebraucht hatte und davor stand sie wohl in einem Kindergarten, angeblich.

Ist es das, was du meinst? Ansonsten weiß ich leider nicht genau was du meinst mit Herkunft? :/

Ich habe zwischenzeitlich auch nochmal kurz rumgespielt: in der halben Sekunde, während die 0 angezeigt wird, kann ich die Maschine vermeintlich starten. Sie fängt dann an mit den normalen Geräuschen (nehma an, es geht um Aufheizen), bricht dann aber nach ca. 1 Sek ab und geht zurück in den Modus, in dem nur der Punkt angezeigt wird.

LG




Hochgeladene Datei (1782697) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1088111

habkeineahnungtobi

Gerade angekommen


Beiträge: 4

Achso und zur Vervollständigung: Stecker war dran, am Anfang. Weil die gelegte Leitung nicht ausreichend war und immer wieder rausgesprungenen ist wenn die Maschine viel lief. Dann habe ich den Stecker abgenommen und mit Wago-Klemmen direkt an eine andere Starkstromleitung angeschlossen. Das lief auch sehr lange sehr gut jetzt. Zum Gegentest gestern nach dem Fehler hab ich den Stecker wieder angeschlossen an die alte Leitung/Dose angesteckt. Das Problem bestand dort weiter. Ich denke also, es liegt irgendwo in der Maschine, wäre für mich zumindest am
Logischsten.

BID = 1088112

driver_2

Moderator

Beiträge: 8080
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

War ein Stecker dran, oder wer hat es angeschlossen ?

Kannst Du, wenn Du ein Programm auswählst, die Anzeige zwiswchen Restzeit und Temperatur mit dem Druckknopf wechseln ?

Kommt der Punkt in ALLEN Programmen die Du anwählst außer der ENDE Position oben ?


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1088113

habkeineahnungtobi

Gerade angekommen


Beiträge: 4

Der Stecker war bereits dran. Ich habe nur den Stecker “wand-seitig” abgenommen, den Anschluss an der Maschine habe ich nicht verändert.

Der Punkt kommt in allen Programmen und auch auf der “Ende” Position ganz oben.




BID = 1088115

driver_2

Moderator

Beiträge: 8080
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Ich könnte mir vorstellen, daß die Drehscheibe unter dem Drehgriff defekt ist, bzw halb abgewürgt, und die Drehmimik in der Elektronik schwergängig, sodaß die Elektronik die Programmstelungen nicht sauber erkennt.

Zerlegen und Reinigen heißt da die Devise, ansonsten wäre die Elektronik leergeschossen durch deine Elektro frickelei, denn wenn die Elektronik nicht "hart ausgeschaltet" wird, per Schalter, sondern wenn es durch Elektrokurzschlüsse oder Kabelbrände mit "schleichenden" bruzzelnden langsam sinkenden Spannungen zu Stromausfällen kommt, dann kann der EEPROM in der Elektronik nicht sauber speichern vor dem ausschalten und es können sich auch Programmbestandteile löschen und sogar die (im Normalfall unveränderlichen) Betriebsstundenzähler löschen. Hatte ich bereits zwei dreimal.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 163513641   Heute : 4766    Gestern : 23996    Online : 763        20.1.2022    8:59
12 Besucher in den letzten 60 Sekunden        alle 5,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,604262828827