AEG Waschmaschine  Lavamat 71739-W Update

Ersatzteile und Reparaturtipps zum Fehler: Bleibt im KurzProgramm hängen

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine AEG Lavamat 71739-W Update --- Bleibt im KurzProgramm hängen
Suche nach Waschmaschine AEG Lavamat Update

    










BID = 1066358

HansWerner

Gerade angekommen


Beiträge: 6
 

  


Geräteart : Waschmaschine
Defekt : Bleibt im KurzProgramm hängen
Hersteller : AEG
Gerätetyp : Lavamat 71739-W Update
S - Nummer : S-Nr 030 86 484
FD - Nummer : PNC 914 002 019 00
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo. Ich habe ein zunehmendes Problem mit meiner alten Waschmaschine.
Es fing vor einigen Wochen damit an, dass die Programme Kurz 40° + Kurz 50° bei 47/56 min und 43/64 min "hängen" blieben : die Wama dreht dann wie in einer
Dauerschleife abwechselnd L+R und nach dem Aus-/Einschalten blinkt Start/Pause rot. Beim Weiterschalten auf z.B. Feinspülen springt die Laugenpumpe für einige Sekunden an,
verstummt dann und das Spülwasser kommt hörbar zurückgegurgelt. Nach ca 0,5 Std Wartezeit (Aus) läuft das Abpumpen...

Mittlerweile läuft auch das 60°Kurz Programm nicht mehr durch und zudem benötigen die Normal-Programme statt circa 125 Minuten (laut Anzeige) nun 3-3,5 Std.
Zum Ende hin (Spülen, Pumpen, Schleudern) wirds dann aber mit normaler Zeitdauer fertig.

Es wird kein Fehlercode angezeigt.
Ich habe nirgendwo Infos über die Abfrage der Fehler oder etwaige Testprogramme gefunden. Vielleicht könnt Ihr mich da etwas anleiten?
Bin über die Suchfunktion nicht wirklich fündig geworden, außer dass es eventuell mit der Heizung zu tun haben könnte?

Ich bin Tischler, kann eigentlich alles beschrauben, mit dem Multimeter kann ich umgehen und eine Wechsellichtschaltung kriege ich hin.
Bloß bei der Wama weiß ich überhaupt nicht, wo ich anfangen soll zu suchen.
Bin offen für konstruktive Tipps und wäre für Eure Erfahrungen sehr dankbar.
Wenn Ihr mehr Infos braucht, lasst es mich bitte wissen.

Vielen Dank vorab. Tim




BID = 1066362

driver_2

Moderator

Beiträge: 5135
Wohnort: Speyer
ICQ Status  

 

  

Hallo, das ist ja noch eine AEG aus Nürnberg sowas schönes.

Prüfe als erstes mal die Heizung respektive Temperatur, stelle 90C ein, nach 30min muß das Schauglas deutlich warm, nach 45min heiß sein.

Kann sein, daß die Waschmaschine auf das erreichen der Temperatur wartet (Thermostop) und deswegen im Programm nicht einen Schritt weiterschaltet.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr






BID = 1066404

Schiffhexler

Inventar



Beiträge: 4656
Wohnort: OB / NRW

Moin Tim

Das gute Stück, hat ca. 20 Jahre auf den Buckel.
Hatte die WA vorher klapperne Geräusch beim Abpumpen gemacht?
Das ist jetzt nur eine Vermutung, auch Fehlermeldungen sind m.u. nur ein Richtungshinweis.
Bei dem Gerät ist eine Magnetpumpe eingesetzt. Die Pumpen haben ein höheren Lagerverschleiß
und setzen sich, wenn sie warm sind, gerne fest bzw. machen vorher Geräusche
und brummen nur wenn sie pumpen sollen.
Wenn kurz Ab- und wieder Eingeschaltet wird, wird sie durch das Anzugsmoment aktiv.
Hauptsache du hast nicht versucht den Fehler auszulesen,
sonst verstellst du evtl. die Konfiguration.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1066422

HansWerner

Gerade angekommen


Beiträge: 6

Hallo und erstmal danke für die Meldungen.

@driver_2:
Temperatur im 90° Programm hab ich gecheckt.
Nach ca 30 min ist das Bullauge ordentlich warm und nach 45 min rischtisch heiss.
Ich denke also, die Heizung funzt. Wie ginge es denn dann jetzt weiter?

@Schiffshexler:
Klappernde Pumpengeräusche können sein, nur kommt das ja eher schleichend und dann fällts einem nicht so auf.
Brummen tut die Pumpe definitiv, ob das so sein soll, weiß ich aber nicht. Geräusche sind halt schwer zu beschreiben.
Sollte ich nun einfach mal die Laugenpumpe tauschen? Komplette Einheit oder nur die beiden angeflanschten Antriebe?
Wenn lieferbar...

Wie geht denn das eigentlich mit dem Fehler-Auslesen?

Gruß Tim

BID = 1066423

HansWerner

Gerade angekommen


Beiträge: 6

Ja die Wama ist wohl volljährig.
Aber ich hatte nie dickes Geld auf der Naht und irgendwie stehe ich auf die "alten", höherwertigen Teile, die noch solide produziert sind.
Wo sich eine Reparatur lohnen kann - wenn man es denn selbst macht.
Mein Audi A4 V6 ist von 1997, hat 229.000km auf dem Tacho, paar Beulen+Flecken aber keinen Rost und läuft und läuft.
Und wenn ich die Ölerei am Automatikgetriebe hinbekomme + Zahnriemen spricht nix gegen nochmal 120.000km.

BID = 1066424

prinz.

Moderator

Beiträge: 7980
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Offtopic :

Zitat :
Audi A4 V6 ist von 1997, hat 229.000km auf dem Tacho, paar Beulen+Flecken aber keinen Rost

Audi hat ja auch ne Verzinkte Karosse
Aber mein Terrano von 97 hat auch keinen Rost auch ohne Verzinkte Teile sowas kennen die Japner nicht


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 1066425

HansWerner

Gerade angekommen


Beiträge: 6

Auch Off-Topic:

Rost? : Mein erstes Auto war ein 1983er Opel Kadett Caravan.



BID = 1066426

Schiffhexler

Inventar



Beiträge: 4656
Wohnort: OB / NRW

Wenn die Pumpe läuft, dann sind andere Geräusch, als die Blockiert, dann ist mehr ein Summen wahrzunehmen.
Bei de Pumpen, braucht man nur den Antrieb, kann auch Alternativ sein, die sind bedeutend günstiger zum Organal.
Aber die Leistung sind meistens unterschiedlich.

Gruß vom Schiffhexler



@ prinz.

…die Japaner nicht
Mein Patschi fing mit >21 Jahre an, aber noch mit dem ge Siegel (Sondergenehmigung)
Nur wegen dem gr Pflaster, habe ich einen Neuen angeschafft.


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1066769

HansWerner

Gerade angekommen


Beiträge: 6

So, nochmals danke für die Tipps.

Kürzlich lief eine 90° Wäsche erstaunlich kalt, also habe ich erstmal die Heizung getauscht, kostet ja wenig.
Die originole Heizung hat zwar keinen integriertem Temp-Fühler, aber Fühler Alt+Neu sind gleich.
Also alten Fühler einfach im Bottich dringelassen und stattdessen den neuen angestöpselt. Ergebnis: wäscht heiss. Bingo.

Der Programmablauf ist aber immer noch oft (aber nicht immer) etwas hakelig, deswegen liegen hier bei mir schon 2 neue Askoll Laugenpumpen-Motoren 40W...



Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 12 Beiträge verfasst
© x sparkkelsputz        Besucher : 152537218   Heute : 5806    Gestern : 12731    Online : 262        3.6.2020    15:23
7 Besucher in den letzten 60 Sekunden        alle 8,57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2,14971399307