Altes Volt/Amperemeter in Betrieb nehmen... ohne Anleitung?!

Im Unterforum Messgeräte - auch im Selbstbau - Beschreibung: Vorstellung und Diskussion über Meßgeräte, die auch für Hobby noch erschwinglich sind.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Messgeräte - auch im Selbstbau        Messgeräte - auch im Selbstbau : Vorstellung und Diskussion über Meßgeräte, die auch für Hobby noch erschwinglich sind.

Autor
Altes Volt/Amperemeter in Betrieb nehmen... ohne Anleitung?!
Suche nach: volt (14371) amperemeter (657)

    










BID = 1057884

Corradodriver

Schriftsteller



Beiträge: 908
Zur Homepage von Corradodriver
 

  


Hi Leute. Ich hab hier heute auf dem Flohmarkt n altes "Multimeter" ergattern können. Manchmal ist son olles Analoginstrument eben doch besser, als die Digitalen...

Wie dem auch sei, gabs zu dem guten Stück weder ne Hersteller-/Typenbezeichnung, noch ne Anleitung oder gar ne Verpackung.
Die Gebrauchsanweisung steht idealer Weise hinten drauf, allerdings hab ich keinen blassen Schimmer, an welchen Anschlüssen was gemessen wird.
Grad seh ich auf der Skala unten mittig ne Beschriftung, die auf etwas deuten könnte, bin mir aber nicht sicher. Ich will das Teil auch nicht bei der ersten Benutzung rauchen sehen. Habt Ihr ne Idee?

MFG Andy





_________________
MFG Andy

BID = 1057886

Strömling

Schreibmaschine

Beiträge: 1335
Wohnort: Berlin

 

  

Hallo
eigentlich selbsterklärend

https://www.alte-messgeraete.de/ele.....romm/

MfG








BID = 1057888

attersee

Stammposter



Beiträge: 438
Wohnort: Wien

Die Bezeichnung / Funktion der Klemmen steht bei diesen Geräten meist auf dem Gehäuse neben den Klemmen, hier steht sie halt auf dem Messwerk.

Ganz eindeutig sind links die zwei Stromklemmen, wobei bei Gleichstrom (+) an die rechte Klemme zu legen ist. Rechts sind die zwei Spannungsklemmen mit (+) links.

Beim Messen einer unbekannten Spannung beginnt man immer mit dem größten Messbereich und dreht dann stufenweise zurück. Genau so beim Strom. Obergrenze beachten.

Grüße, attersee

BID = 1057890

Corradodriver

Schriftsteller



Beiträge: 908
Zur Homepage von Corradodriver

Ja na zwischenzeitlich hatte ich das Teil mal ausprobiert und fremdbestromt, und es passierte rein gar nix. Kein Zeigerausschlag bei DC-Messung mit 1,5V Batterie oder Labornetzteil. Dito bei Strommessung... Daraufhin hatte ich eigentlich den Beitrag oben geschrieben.

JETZT hab ich gleiches nochmal wiederholt, und nun gehts... Hab nix anders gemacht...

_________________
MFG Andy

BID = 1057901

attersee

Stammposter



Beiträge: 438
Wohnort: Wien

Vermutlich gab es da einen Kontaktfehler. Die Kontakte wird man ja leicht reinigen können, - vermute ich.

Grüße, attersee


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 46 Beiträge im Durchschnitt pro Tag       heute wurden bisher 20 Beiträge verfasst
© x sparkkelsputz        Besucher : 153480319   Heute : 11146    Gestern : 15101    Online : 527        14.8.2020    19:23
15 Besucher in den letzten 60 Sekunden        alle 4.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.332221984863