beko Geschirrspüler Spülmaschine  DSN 6634 FX

Ersatzteile und Reparaturtipps zum Fehler: Err: 1 - Anti-débordement

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler beko DSN 6634 FX --- Err: 1 - Anti-débordement
Suche nach Geschirrspüler beko DSN 6634

Fehler gefunden    










BID = 1044275

JAWAtec

Gerade angekommen


Beiträge: 7
Wohnort: Bodenseekreis
 

  


Geräteart : Geschirrspüler
Defekt : Err: 1 - Anti-débordement
Hersteller : beko
Gerätetyp : DSN 6634 FX
S - Nummer : 14-607671-09
Typenschild Zeile 1 : 1900-2200W | 220-240V ~ 50Hz
Typenschild Zeile 2 : 10 A 105/30W
Typenschild Zeile 3 : TYPE:ART10 CLASS:1
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo nochmal, ...
ich hatte vor ein paar Tagen das Forum schon mit folgendem Thread bemüht:
Forumsbeitrag Err 7: Stetiger Wasserzulauf
Nochmal danke an silencer3000 für die Hilfestellung.

Jetzt läuft die Maschine nach 6 erfolgreichen Runden wieder nicht. Dachte erst ich hätte vielleicht schlecht gelötet, falsches Bauteil bestellt oder so .

Nun ist aber statt TRIAC 7 Nummer 2 kaputt . Das scheint zum abpumpen zu sein. Habe mal das zuvor kaputte am angehängten Bild Grün markiert und das neue kaputte mit Pink (oder wie man das auch immer korrekt nennt). Zumindest hab ich hier jetzt noch 4 ganze liegen -> alle 6 Maschinen ... 24 Reicht bis Mitte November.

Irgendeine Idee ? Sollte ich etwas auf der Platine kontrollieren? Snubber kann es ja nicht sein, der muss ja immer für jedes einzeln umgesetzt sein, wenn überhaupt vorhanden was eher nicht der Fall zu sein scheint. Vielleicht hatte es ja nur vom vorherigen Dauereinsatz was abbekommen? Oder sollte ich mal die Netzspannung bei uns prüfen. Wir wohnen in einem Neubauprojekt mit Blockkraftheizwerk ca. 80 Wohnungen mit Aufzug. Vielleicht der Aufzug? Wenn der an meiner Ausbildenden Hochschule gefahren ist, hat man das auf der Netzspannung immer sehr deutlich gesehen.

Also: was sagen die Leute hier mit viel Erfahrung?




BID = 1044284

silencer300

Inventar



Beiträge: 5413
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Du hattest beim letzten Problem den Kabelbaum in der Tür ausgeschlossen, bzw. nichts dazu (über den Zustand) kommentiert. Das muntere TRIAC-Sterben kenne ich jedoch nur in diesem Zusammenhang (direkte Kurzschlüsse). Von der Netzspannung her habe ich die Kisten ab ca. >175VAC ans Laufen bekommen. Die Geräte kommen (auf türkische Verhältnisse angepasst) ganz gut mit "Wackelstrom" klar.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

 

  






BID = 1044514

JAWAtec

Gerade angekommen


Beiträge: 7
Wohnort: Bodenseekreis

Gebe hier nochmal kurz ein Update ... bin zuletzt bis jetzt nicht dazu gekommen was zu machen. Da die kleine in der Kita ißt und wir auf der Arbeit, drängt es auch immer nur zum Wochenende

Scheint wirklich irgendwo ein kurzer in der Verkabelung zu sein ... so zumindest der Eindruck beim Messen eben auf die schnelle. Im Tür Knickbereich sieht bzw. sah es aber noch ganz gut aus. Die letzten Tage durfte ich Sie auch nicht rausziehen und stehen lassen hätte den WAF überschritten, ich hoffe ich finde morgen schnell den Fehler und komme nicht mit weiteren Fragen.

Werde auf alle Fälle den Final gefundenen Fehler sollte es nicht doch noch eine neue werden melden.

Schöne Grüße und weiterhin danke an silencer300 für die Rückmeldungen.

BID = 1045137

JAWAtec

Gerade angekommen


Beiträge: 7
Wohnort: Bodenseekreis

Musste es erst noch verdauen.
Es stand ganz simpel Wasser in der Maschine.
Ich hatte eine falsche Anleitung runtergeladen, wo noch via Drehmechanismus die Entkalkung eingestellt wird.

Also pack ich in die Maschine und drehe ... mhh hier passt was nicht, mal genau hinschauen. War der Wasserzulauf. Habe ihn dan zwar wieder rangedreht, aber er war nicht richtig zu -> es hat getropft.
Nach ein paar Spülgängen stand dann simpel Wasser in der Maschine.

Initial hatte meine Frau die Entkalkung eingestellt.

So etwas blödes


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 36 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 144057427   Heute : 2410    Gestern : 11859    Online : 243        14.12.2018    9:54
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.153222084045