Miele Waschmaschine  Waschmaschine W435Plus

Ersatzteile und Reparaturtipps zum Fehler: Aussetzer / Leds gehen aus

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele Waschmaschine W435Plus --- Aussetzer / Leds gehen aus
Suche nach Waschmaschine Miele Waschmaschine

Fehler gefunden    










BID = 1043233

holger_s

Neu hier



Beiträge: 26
 

  


Geräteart : Waschmaschine
Defekt : Aussetzer / Leds gehen aus
Hersteller : Miele
Gerätetyp : Waschmaschine W435Plus
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Guten Abend,

ich habe eine Waschmaschine Miele W435Plus von 2004 welche neuerdings folgenden Fehler zeigt:

Während des Betriebs (manchmal auch direkt nach dem Einschalten) gehen alle LED aus, lediglich die Restzeitanzeige zeigt noch einen Wert an. Dann geht auch die Tür nicht zu öffnen. Nach Aus- und neu Einschalten geht es dann mal, mal nicht. Wenn Sie läuft flackern die LEDs leicht, machnmal bricht Sie dann auch ab. Ich habe die Platine schon mal ausgebaut und angeschaut. Kann optisch keine Fehler feststellen. Allerdings habe ich mangels Stromlaufplan auch keine weiteren Messungen unternommen. Klingt irgendwie so, als wäre eine Versorgungsspannung nicht stabil...

Es handelt sich um folgende Komponente (ich hab mal alles verfügbare abgeschrieben):

auf der Platine:
EDPL100
M-Nr.: 6140930
061203
UMT 003V0
05413972
19/04
---------------------------
M-Nr. 05622792
>PC-FR17<
05/54
---------------------------

Auf dem Gehäuse:
EDPL126-B
T-Nr. 05879501
18.06.2004
ST.AB.B

Ist da was zu machen, gibt es preiswerte (ggf. gebrauchte) Ersatzteile, liegt es an der Elektronik?

PS: Vielleicht hat noch jemand das Plasteteil M-Nr. 5328020 rumliegen (aus einer Schrottmaschine), es ist eine Schraub-Haltenase (vorne mittig) abgebrochen. Das Plasteteil ist über Eck montiert, führt die Kabel und trägt das Heizungsrelais.


Vielen Dank für Eure Mühe
Holger


[ Diese Nachricht wurde geändert von: holger_s am 15 Sep 2018 13:27 ]

BID = 1043260

driver_2

Inventar

Beiträge: 3398
Wohnort: Speyer
ICQ Status  

Schicke die EDPL zu JH Schulte in Geseke der macht Sie Dir günstig.



_________________

 

  






BID = 1043261

holger_s

Neu hier



Beiträge: 26

Hab schon von Ihm gelesen und Kontakt aufgenommen, er will sie machen, geht morgen wohl hin, Danke

[ Diese Nachricht wurde geändert von: holger_s am 16 Sep 2018 20:06 ]

BID = 1043738

holger_s

Neu hier



Beiträge: 26

Verschickt, Zurückerhalten, Eingebaut, TOP... rennt wieder.


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 35 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 143640059   Heute : 981    Gestern : 14408    Online : 545        14.11.2018    4:49
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 632 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,859637975693