Beko Waschmaschine  WMB 71643 PTE

Ersatzteile und Reparaturtipps zum Fehler: Waschmaschine schleudert nich

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Beko WMB 71643 PTE --- Waschmaschine schleudert nich
Suche nach WMB 71643 PTE Waschmaschine Beko WMB 71643 PTE

    










BID = 1041845

jan.2017

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Waschmaschine
Defekt : Waschmaschine schleudert nich
Hersteller : Beko
Gerätetyp : WMB 71643 PTE
S - Nummer : 15-605502-03
FD - Nummer : 7178981300
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen.

Ich bin neu in euren Forum , versuche aber eure Regeln zu respektieren und umzusetzen.

Waschmaschine: Beko
Modell: WMB 71643 PTE
Defekt: Motor dreht nicht
Reset Taste 3: Ja ohne Änderung

Bisher durchgeführte Arbeiten:
-Wasser wird sichtbar eingepumpt
-Sieb frei , Ablauf knickfrei Schlauch frei
-Fehlercodes habe ich nicht geprüft
-Riemen geprüft - ok ( war drauf)
-Trommel dreht frei ( auch bei montierten Riemen )
-Motor ausgebaut und Kohlen geprüft - Über die Hälfte noch drauf
-Durchgang an Schleifseite Kohle zu Kabelkontakt ok - 1 Ohm und das 2 mal
-Durchgang ok von Anschlussstecker Rotor zu Sammelstecker grau
-Einzelpins der Statorspulen ok , fest drin 3 stück
-Durchgang an allen Pins an der Statorspule gemessen 1-2 Ohm
-Temperatur-Fühler auf Statorspule (gesichert mit zwei Kabelbindern) an den zwei blauen Kabeln unter 1 ohm
-Diesen Fühler abgeklemmt und Kochwäscheprogramm lief urplötzlich einwandfrei bis zum Schleudern dann bleibt der zähler bei 41 min stehen
-Vorher wurde Programm gestartet, wasser eingefüllt und mehr nicht. Programm abbruch wurde akzeptiert wasser abgepumpt.

Weiter , heute noch geprüft.

- auf Platine KN4 signal wenn trommel dreht: 2,5 v bis 5 V AC wen ich trommel manuell drehe
- Steuerungsplatine geprüft rechts an der wama Wand innen geprüft mit dem gleichrichter drauf.... Widerstände ok. Kondensatoren ok , pins ok

Nachdem ich diesen fühler deaktiviert habe lief die Maschine einwandfrei aber das schleudern macht sie nicht.

Bin über jeden tipp dankbar

Gruß Jan

BID = 1041846

jan.2017

Gerade angekommen


Beiträge: 4

Sorry habe vergessen.

Fehlercode gestern E11
Heute zeigt er 1526

Ich vermute , irgendwie lässt die wama nicht zu die trommel anzusteuern

 

  






BID = 1041864

jan.2017

Gerade angekommen


Beiträge: 4

Hallo

Problem behoben.

An dem grauen Sammelstecker neben dem wama Motor waren von den ganzen Kabeln ganze 4 Kabel gebrochen.Litzen ohne Kontakt.

Von aussen überhaupt nicht sichtbar.

Drauf gekommen bin ich nach einer Kabeldurchgangsprüfung von der Platine Stecker K04 bis runter zum Da war schon mal ein Kabel mit Unterbrechung und alle anderen mit 1 Ohm.

Alle Kabel genommen unten am Sammelstecker neben dem Wama Motor und alle stark gezogen.Bei 4 Kabeln hat sich die Isolierung gelängt undschon war es ab das Kabel.

Stecker komplett abgeknipst und richtige Kabelösen 6,3 mm angecrimpt ans Kabel - bombenfest.

Gruß Jan




[ Diese Nachricht wurde geändert von: jan.2017 am 10 Aug 2018 15:20 ]

BID = 1041865

Mr.Ed

Moderator



Beiträge: 31137
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

Siehe auch hier: https://forum.teamhack.de/thread/61.....mehr/

Derartige unverlinkte Crossposting s sind ein Verstoß gegen die Netiquette und ein guter Weg sich unbeliebt zu machen und dann ohne Hilfe dazustehen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1041877

jan.2017

Gerade angekommen


Beiträge: 4



Bleib locker ....

Habe nur in einen anderen Forum eine Referenz geholt....





---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 40 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 143313813   Heute : 6087    Gestern : 13101    Online : 271        21.10.2018    13:37
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.44050908089