Samsung Waschmaschine  J1453GW/XEG

Ersatzteile und Reparaturtipps zum Fehler: Pumpt nicht ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Samsung J1453GW/XEG --- Pumpt nicht ab
Suche nach Waschmaschine Samsung

    










BID = 1036779

sp00n

Gerade angekommen


Beiträge: 6
 

  


Geräteart : Waschmaschine
Defekt : Pumpt nicht ab
Hersteller : Samsung
Gerätetyp : J1453GW/XEG
S - Nummer : X1395ARL700126A
FD - Nummer : ? DC68-02053A
Typenschild Zeile 1 : ? MFS-J1453-01/060722/6L/F
Typenschild Zeile 2 : ? MFS-J1453-01 L/F
Typenschild Zeile 3 : ? 06DC1300024ABNBJA7M0404
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

​Hallo!

Letzte Woche hat meine Waschmaschine Samsung J1453 bei einer Wäsche das Wasser nicht mehr abgepumpt. Beim Nachschauen ist mir dann aufgefallen, dass das Flügelrad der Laugenpumpe nicht mehr fest war, und sich beim Drehen immer wieder von der Achse gelöst hat.

Meine erster Gedanke daraufhin war dann, das Flügelrad wieder anzukleben, was ich auch gemacht habe, und was eigentlich auch super funktioniert hat - nur leider pumpte die Maschine weiterhin nicht ab. Das Flusensieb bzw. die Fremdkörperfalle habe ich bei der Gelegenheit natürlich auch gesäubert.​

Daraufhin habe ich dann die Laugenpumpe komplett ausgetauscht, in der Hoffnung, dass die Sache damit erledigt wäre. Leider nein, aus dem Ablaufschlauch kommt weiterhin kein Wasser, wenn er oberhalb des Wasserspiegels liegt.

Diesen Schlauch habe ich dann auch gereinigt und mit heißem Wasser durchgespült, freigängig ist er also. Und zum Schluss habe ich dann noch den Schlauch zwischen Trommel und Laugenpumpe inspiziert (Ablaufkrümmer?), außer etwas Dreck war dort auch nichts zu sehen. Allerdings auch keine solche Rückstoßkugel oder ein sonstiger Stopper, der das Wasser zurückhalten würde. Den scheint es bei diesem Modell nicht zu geben, zumindest sehe ich nichts in der Ersatzteileliste.

Folgendes geht:
- Wasser kommt in die Trommel
- Trommel dreht sich
- Flügelrad dreht sich
- Wasser ablassen durch den Ablassschlauch oder durch das Öffnen des Flusensiebs
- Wasser ablassen, indem man den Ablaufschlauch unterhalb des Wasserspiegels bringt

Das nicht:
- Wasser wird nicht durch den Ablaufschlauch gepumpt, sobald er nur etwas höher als der Wasserspiegel ist


Alte Wasserpumpe: Hanyu B20-6 (30 Watt, 18L/Min)
Neue Wasserpumpe: Askoll M231 XP (40 Watt) (diese hier: https://www.amazon.de/gp/product/B000N5LM86/)


Ich habe jetzt echt keine Ideen mehr, was hier noch das Problem sein könnte. Hat jemand Vorschläge? Oder Sachen, die ich noch ausprobieren könnte?


Vielen Dank!

BID = 1036781

silencer300

Inventar



Beiträge: 5086
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

Dreht die Pumpe wirklich richtig, oder "zappelt" sie nur 1/4 Umdrehung hin und her?
Möglicherweise könnte das Pumpengehäuse nicht so richtig zu dem neuen Motor passen, oder das Flusensieb ist beschädigt (evtl. ein Stück abgebrochen) und verhindert den Druckaufbau. Ist der Sifon und das Abflussrohr frei?

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  6 Apr 2018  8:28 ]

 

  






BID = 1036802

sp00n

Gerade angekommen


Beiträge: 6

Hi, und danke für die Antwort. Also die Pumpe dreht sich schon vollständig, die neue Pumpe passt auch perfekt in das alte Gehäuse inkl. der Dichtung und der Schrauben. Und beim Abflussschlauch kommt ja selbst dann nichts heraus, wenn er frei in der Luft über einem Eimer hängt, dieser aber überhalb des Wasserspiegels in der Maschine ist.

Dem Flusensieb fehlt aber tatsächlich ein Stückchen! Allerdings hatte ich das bisher nicht als Problem auf dem Schirm, weil mir das bereits vor einigen Monaten aufgefallen ist, und die Waschmaschine währenddessen problemos funktioniert hat.

Na wie auch immer, dann ist das mein nächster Ansatzpunkt.

Bei den kompatiblen Ersatzteilen im Shop habe ich allerdings nur das Teil "Y65100" gefunden, und auf dem Flusensieb selbst ist leider keine Nummer angegeben (außer ein kryptisches 2X1 3#).
Das sieht aber auf Bild anders aus als mein jetziges, unter anderem fehlt da anscheinend eine wie auch immer geartete Dichtung in Richtung der Laugenpumpe? Bei dem jetzigen Flusensieb übernimmt das anscheinend diese doppelte Plastiklippe (eine echte Dichtung gibts nur beim Deckel).

Ich habe dann nach etwas Recherche noch das Teil "8715811" gefunden, was zumindest meinem Sieb sehr sehr ähnlich sieht. Aber ob es passt?
Im Anhang hab ich mal die entsprechenden Bilder hochgeladen.

[ Diese Nachricht wurde geändert von: sp00n am  6 Apr 2018 16:56 ]

[ Diese Nachricht wurde geändert von: sp00n am  6 Apr 2018 16:57 ]

BID = 1036803

sp00n

Gerade angekommen


Beiträge: 6


Zitat :
Im Anhang hab ich mal die entsprechenden Bilder hochgeladen.

Oder auch nicht, er lässt mich hier nichts hochladen, nachdem es in der Vorschau noch funktioniert hat ("bereits vorhanden", und dann gar nix mehr). Also probier ichs hier noch mal.







BID = 1036808

derhammer

Urgestein



Beiträge: 10442
Wohnort: Hamm / NRW

Liegt vielleicht etwas im Trommelauslauf, dort wo der Ablaufschlauch vom Behälter zur Pumpe angeschlossen ist???

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen

BID = 1036812

silencer300

Inventar



Beiträge: 5086
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das Originalteil hat die Teilenummer SAMSUNG DC62-00066A, die Dichtung (DC62-00187A) und der Deckel (DC67-00114A) sind nicht im Lieferumfang enthalten, also vom Altteil übernehmen, oder neu mitbestellen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  6 Apr 2018 19:50 ]

BID = 1036823

sp00n

Gerade angekommen


Beiträge: 6


Zitat :
derhammer hat am  6 Apr 2018 18:42 geschrieben :

Liegt vielleicht etwas im Trommelauslauf, dort wo der Ablaufschlauch vom Behälter zur Pumpe angeschlossen ist???

Aber käme dann das Wasser gar nicht erst bis zur Pumpe runter? Das scheint ja zu funktionieren, zumindest strömt das Wasser fröhlich aus dem Ablaufschlauch, wenn ich ihn nur niedrig genug halte.


Zitat :
silencer300 hat am  6 Apr 2018 19:42 geschrieben :

Das Originalteil hat die Teilenummer SAMSUNG DC62-00066A, die Dichtung (DC62-00187A) und der Deckel (DC67-00114A) sind nicht im Lieferumfang enthalten, also vom Altteil übernehmen, oder neu mitbestellen.

Super, danke, hab das Teil hier für einen annehmbaren Preis gefunden. Allzu oft scheint man das in Deutschland nicht mehr kriegen zu können. Zumindest im Netz.


Was mich aber weiterhin wundert: warum lief die Waschmaschine monatelang problemlos mit dem abgebrochenen Stück, und jetzt auf einmal nicht mehr (bei gleichzeitig gelockertem Flügelrad).
Falls es tatsächlich an dem Flusensieb liegt. Nun gut, Ausschlussverfahren. Bleibt ja nichts anderes übrig.

BID = 1036824

silencer300

Inventar



Beiträge: 5086
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Möglicherweise hatten sich an der abgebrochenen Stelle ein paar Flusen verfangen und haben die Abdeckung dicht gehalten und u.U.in Folge auch das Flügelrad von der Welle gerissen. Nach dem Reinigen und dem Motorwechsel pfeift der Pumpendruck nun in den Bottich, statt in den Ablaufschlauch.
D.h. jetzt nicht, daß es so gewesen sein muß, ist halt nur eine Theorie, aber nachvollziehbar und plausibel.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1036951

sp00n

Gerade angekommen


Beiträge: 6


Zitat :
silencer300 hat am  6 Apr 2018 22:06 geschrieben :

Möglicherweise hatten sich an der abgebrochenen Stelle ein paar Flusen verfangen und haben die Abdeckung dicht gehalten und u.U.in Folge auch das Flügelrad von der Welle gerissen. Nach dem Reinigen und dem Motorwechsel pfeift der Pumpendruck nun in den Bottich, statt in den Ablaufschlauch.
D.h. jetzt nicht, daß es so gewesen sein muß, ist halt nur eine Theorie, aber nachvollziehbar und plausibel.

VG


Volltreffer (anscheinend)!
Bis das bestellte Ersatzflusensieb eintrifft, habe ich über das Wochenende ein wenig mit dem Zweikomponentenkleber herumgespielt, und hab die abgebrochene Stelle zugespachtelt (mit JB Weld, das Zeug ist ziemlich geil). Nicht schön, aber es hält, und für 2 Waschvorgänge hat es jetzt auch bereits funktioniert.
Die Waschmaschine pumpt jetzt wieder fröhlich ab. Und um das Flusensieb auszutauschen, muss ich jetzt auch nicht mehr die komplette Waschmaschine demontieren, da reicht dann ja Wasser ablassen und Flusensieb rausschrauben.

Danke an die Helfer und besonders silencer300. An das Flusensieb hätte ich tatsächlich nicht mehr gedacht, da es ja trotz ausgebrochener Stelle so lange funktioniert hat. Entweder hat sich durch das los geratterte Flügelrad der abdichtende Schmutz gelöst, oder ich hab dann später bei meiner Fehleranalyse/Reparatur genau diesen Dreck entfernt. Und dann hatte sich zwar das Flügelrad wieder schön gedreht, aber es war kein Schmutz zum Abdichten mehr vorhanden.

(Wobei ich jetzt auch die alte Pumpe mit angeklebtem Flügelrad nicht mehr probiert habe.)

BID = 1037261

sp00n

Gerade angekommen


Beiträge: 6

Hm, gut das ich das Teil provisorisch repariert habe. Das Flusensieb wurde mir jetzt schon zum zweiten Mal als nicht mehr lieferbar storniert. Beim ersten Mal im oben verlinktem Shop klammheimlich ohne weitere Benachrichtigung, und jetzt gerade nochmals über den Amazon-Martketplace. Wobei dieses Angebot auf Amazon noch gar nicht existiert hatte, als ich zum ersten Mal gesucht hatte.

Wie sieht das denn aus, funktioniert erfahrungsgemäß ein als kompatibel gelistetes Flusensieb, auch wenn es optisch komplett anders aussieht?
Man sollte ja meinen, das wäre gar kein Problem wenn es gelistet ist, aber etwas skeptisch bin ich da schon.

BID = 1037263

prinz.

Inventar

Beiträge: 7529
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
Das Flusensieb wurde mir jetzt schon zum zweiten Mal als nicht mehr lieferbar storniert.

Dann verratete Ich dir mal warum - DAS GIBT ES NICHT MEHR
Nur komplett mit Pumpengehäuse


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 142034841   Heute : 238    Gestern : 13098    Online : 324        22.7.2018    0:44
8 Besucher in den letzten 60 Sekunden        alle 7.50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.13977098465