Siemens Waschmaschine  WM14E140

Ersatzteile und Reparaturtipps zum Fehler: Antriebsfehler

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Siemens WM14E140 --- Antriebsfehler
Suche nach Waschmaschine Siemens

    










BID = 1035411

pcbuilder

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Waschmaschine
Defekt : Antriebsfehler
Hersteller : Siemens
Gerätetyp : WM14E140
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo Leute,

ich habe hier eine Siemens Waschmaschine Modell E14.E14. E-Nr. WM14E140/15 FD 8802 601347

Beim letzten Waschgang bliebt die Maschine bei Schleudern stehen. Ich konnte jetzt nur noch ausschalten. Nachdem ich die Maschine wieder starten wollte wurde mir der Fehler angezeigt (ich habe nur den LED-Code der folgendes ergibt:)

- Fehler im Antriebskreis
- unkontrollierter Motorhochlauf
- Motor dreht nicht

Als mögliche Ursachen finde ich in der nächsten Spalte:

- Triac Kurzschluss
- Tacho defekt
- Reversierrelais nicht in Ordnung

Folgendes habe ich selbst bereits versucht und geprüft:

- Motor dreht nicht egal ob ich Waschprogramm oder Nur-Schleudern starten will, allerdings hört man deutlich ein Relais schalten. Dies passiert genau alle 30 Sekunden und macht dann "Klack" ca. 0,5-1 Sekunde Pause "Klack" 30 Sekunden Pause und dann wieder von vorne.
- Trommel dreht sich gewohnt leicht, keine Geräusche
- Motor dreht dann brav mit, ebenso keine Geräusche
- Kohlen ziemlich runter (10-15mm), neue habe ich direkt bestellt, das wäre vielleicht schon eine mögliche Ursache.
- Der Bereich um den Motor scheint ok, keine Spuren und Geruck verschmorter Bauteile, Steckverbindungen soweit ok.
- Habe die Elektronik hinter der Schalttafel ausgebaut, da fand ich Verrußungen im Bereich der Spule auf beiden Seiten vor. (siehe Bilder)

Folgende Überlegungen:

- Kohlen tauschen und dann nochmal versuchen
- SMD Bauteile (die verrußten) ablöten und neue drauflöten nur welche brauche ich da?
Folgendes ist ablesbar:
S R 70
F5 46 V?
und ggf. die Röhrenförmige Diode auf der Spulenseite

Was meint ihr?







EDIT: Gerätetyp nachgetragen, war "Frontlader".

[ Diese Nachricht wurde geändert von: Mr.Ed am 12 Mär 2018 16:30 ]

BID = 1035412

silencer300

Inventar



Beiträge: 5413
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

Die Kohlen tauschen, gute Idee, die sind völlig am Ende.
Bauteile auf der Platine erneuern, keine gute Idee, da reicht reinigen, weil das nur Kohlestaub ist. Wären die "verrußten" Bauteile defekt, würde garnichts mehr funktionieren, da es das Schaltnetzteil ist.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  8 Mär 2018 10:54 ]

 

  






BID = 1035419

pcbuilder

Gerade angekommen


Beiträge: 3

Hallo Silencer3000,

danke für den Hinweis. Dann werde ich mal alles saubermachen und wieder zusammenbauen. Den Motor dann natürlich erst wenn die Kohlen da sind. Wird wohl 2-3 WT dauern.

Sollte sich in der Zwischenzeit noch was ergeben oder jemand noch eine Idee haben -> ich bin für alles offen und Hilfe dankbar!

Danke!

BID = 1035598

pcbuilder

Gerade angekommen


Beiträge: 3

Hallo,

nachdem ich nun die Platinen gereinigt, die Kohlen getauscht und den Motor sowie Stecker vom Kohlestaub befreit habe, läuft die Maschine wieder brav.

Vielen Dank für die Tipps!

Die Maschine läuft jetzt übrigens seit 2007 und bedient seit 2010 drei und seit 2012 insgesamt vier Personen und das bislang anstandslos. Bei der Verwendungshäufigkeit wundert es mich das die Kohlen solange gehalten haben. Mal schauen wie es mit den neuen steht...

BID = 1035601

Mr.Ed

Moderator



Beiträge: 31251
Wohnort: Recklinghausen
Zur Homepage von Mr.Ed

2007 war die Maschine noch eine Konservendose, die wurde erst im Februar 2008 gebaut. 10 Jahre Lebensdauer sind für eine Markenmaschine in Familienbenutzung völlig normal.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 36 Beiträge im Durchschnitt pro Tag       heute wurden bisher 10 Beiträge verfasst
© x sparkkelsputz        Besucher : 144047662   Heute : 4454    Gestern : 12637    Online : 236        13.12.2018    13:13
11 Besucher in den letzten 60 Sekunden        alle 5,45 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,116751909256