APC Back-UPS CS 350 Neue Batterie oder Gerät defekt

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst

Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 )      

Autor
APC Back-UPS CS 350 Neue Batterie oder Gerät defekt
Suche nach: batterie (7566)

    










BID = 1026140

Jockel06

Stammposter



Beiträge: 223
 

  



Zitat :
Murray hat am  4 Sep 2017 11:55 geschrieben :

USV kalibrieren

https://wiki.iserv.eu/wiki/USV_kalibrieren


Also ich müsste dann so vorgehen ?

Die USV von allen wichtigen Systemen trennen, sowohl die Stromversorgung, als auch das Signalkabel.

Die USV mit mindestens zu 30% belasten. Als Last sollten z. B. Lampen verwendet werden, da bei der folgenden Prozedur die USV-Akkus vollständig entladen werden.
Die Stromzufuhr zur USV unterbrechen.

Nachdem die USV komplett entladen ist, die Last entfernen, die Stromzufuhr zur USV wiederherstellen, und die USV ausgeschaltet wieder aufladen lassen.


Richtig ??

BID = 1026155

Jockel06

Stammposter



Beiträge: 223

 

  

So habe die USV nun mit ca. 100 Watt belastet und komplett entladen, hat fast 60 Minuten durchgehalten, nun lade ich sie auf, nimmt Netzseitig 12,15 Watt auf, als sie voll war hat sie noch 2,4 Watt im ausgeschaltetem Zustand aufgenommen.
Ich kontrolliere den Verbrauch mit einer FRITZ!DECT 200 Steckdose, so kann ich auch schön sehen, wie lange die USV zum aufladen brauch....

Start war um
18:34 Uhr mit 12,15 Watt
nach
10 Minuten 11,44 Watt








BID = 1026156

der mit den kurzen Armen

Urgestein



Beiträge: 17290

Bei dieser Gelegenheit wäre es sinnvoll gewesen, die Spannung und den Ladestrom gleich mit zu kontrollieren! Über den Verlauf der Spannung und des Ladestromes kannst du relativ genau auf den Zustand des Akkus Rückschlüsse ziehen und auch über die Ladeautomatik der USV !
Bis ca 60 -70% sollte da mit Konstantstrom und danach mit Konstantspannung geladen werden. Dabei geht dann wegen dem höherem Innenwiderstand des Akkus der Ladestrom immer weiter zurück.

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am  5 Sep 2017 19:34 ]

BID = 1026162

Jockel06

Stammposter



Beiträge: 223


Zitat :
der mit den kurzen Armen hat am  5 Sep 2017 19:31 geschrieben :

Bei dieser Gelegenheit wäre es sinnvoll gewesen, die Spannung und den Ladestrom gleich mit zu kontrollieren!


Hatte ich mir im Nachhinein auch gedacht, aber egal

Z.z. liegt der Stromverbrauch immer noch bei 11,51 Watt

[ Diese Nachricht wurde geändert von: Jockel06 am  5 Sep 2017 20:49 ]

[ Diese Nachricht wurde geändert von: Jockel06 am  5 Sep 2017 20:50 ]

BID = 1026173

Jockel06

Stammposter



Beiträge: 223


Zitat :
Jockel06 hat am  5 Sep 2017 20:47 geschrieben :


Zitat :
der mit den kurzen Armen hat am  5 Sep 2017 19:31 geschrieben :

Bei dieser Gelegenheit wäre es sinnvoll gewesen, die Spannung und den Ladestrom gleich mit zu kontrollieren!


Hatte ich mir im Nachhinein auch gedacht, aber egal

Z.z. liegt der Stromverbrauch immer noch bei 11,51 Watt


So die Ladung hat bis heute Nacht 2:30 gedauert, da ging sie auf etwa 2 Watt Stromverbrauch runter
Jetzt liegt sie zwischen 1,70 und 1,85 Watt

BID = 1026175

Murray

Inventar



Beiträge: 4165

Akku hat 12V * 7,2 Ah = 86,4 Wh
Entladen <1h x 100W = ca. 100 Wh
Geladen hast du 8h x 11,5W = 92 Wh

Na passt doch

BID = 1026180

Jockel06

Stammposter



Beiträge: 223


Zitat :
Murray hat am  6 Sep 2017 10:13 geschrieben :

Akku hat 12V * 7,2 Ah = 86,4 Wh
Entladen <1h x 100W = ca. 100 Wh
Geladen hast du 8h x 11,5W = 92 Wh

Na passt doch



ok, ja dann weiss ich ja bescheid, wieder was dazu gelernt



Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 166328826   Heute : 380    Gestern : 20685    Online : 598        17.5.2022    0:45
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0655319690704