Miele Waschmaschine  W 916

Reparaturtipps zum Fehler: Tot Defekt

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 30 5 2024  03:16:51      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele W 916 --- Tot Defekt
Suche nach Waschmaschine Miele 916 Tot Defekt

    







BID = 981117

agk

Gerade angekommen


Beiträge: 6
 

  


Geräteart : Waschmaschine
Defekt : Tot Defekt
Hersteller : Miele
Gerätetyp : W 916
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo, die W 916 macht keinen Mux.

Zur Vorgeschichte:

Die Maschine hatte einen Lagerschaden, lief ansonsten normal. Sie stand dann 1Jahr im Schuppen, der ist leider nicht richtig dicht, sie hat wohl etwas Regenfeuchtigkeit abbekommen. Jetzt habe ich mich an den Lagerschaden gemacht.
Die Maschine habe ich nicht nochmal komplett laufen lassen, nur ob sie angeht habe ich geprüft. Das Armaturenbrett leuchtete wie gewohnt, der Türöffner funktionierte nicht.
Nach dem Lagerwechsel, dem Erneuern der Stoßdämpfer und dem Prüfen der Kohlen hatte ich mich entschlossen die Maschine innen zu reinigen. Sie wurde dazu weiter demontiert, komplett incl.Kabelbaum, nur die Tür nicht, die habe ich lediglich abgebaut. Von den elektrischen Teilen haben ich die Laugenpumpe und die Magnetventile nass gereinigt.
Beim Zusammenbau habe ich leider die Stecker 9 + 14 an dem Steuerteil EL 101 verwechselt, 9 geht zu R30 (Temperaturfühler ?), 14 ist der 220V Stromzugang - blöd ich dachte die sind so, dass man sie nicht falsch einstecken kann. Weiterhin habe ich den Waterprofschalter samt Kabel nicht eingebaut, da der Nippel am Styroporschwimmer abgebrochen war. Die Maschine habe ich so getestet, die so keinen Mux machte.
Die Stecker habe ich dann korrigiert. Beim anschließendem Test leuchtete das Armaturenbrett und die Warnlampen für Zu- und Ablauf. Der Wasserschlauch war dabei angeschlossen, der Hahn aber zu. Die Maschine habe ich mit dem E/A-Schalter ausgeschaltet.
Am nächsten Tag wollte ich einen Probewaschgang laufen lassen. Maschine an, Armaturenbrett leuchtet wie gehabt, Wasserhahn auf, nach 30-90 Sek war das Armaturenbrett dunkel. Beim Ziehen des Steckers waren sehr geringe Funken sichtbar, das hatte ich gleich wiederholt, dann nicht mehr. Strom lag aber weiterhin an. Beim Abschrauben des Wasserschlauchs habe ich festgestellt, dass kein Wasser drin war, das Aquastoppventil hatte also nicht geöffnet. Der Vollständigkeitshalber habe ich noch den Schwimmer vom Waterproofschalter repariert und alles eingebaut - nichts - alles dunkel, kein Mux, tot.

Was sagen die Experten ?

BID = 981169

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Vermutlich hast Du mit den vertauschten Steckern die EL 101 geschrottet.
Am NTC arbeiten Kleinspannungen... Evtl. die Platine auf Brandspuren (Leiterbahnen), geborstene, verkokelte, oder aufgeblähte Bauteile prüfen.

BID = 981228

agk

Gerade angekommen


Beiträge: 6

Hallo und Danke erstmal. Ich kann nichts dergleichen finden, sie sieht top aus. Strom bekommt sie auch, der E/A Schalter ist i.o. und die Sicherung auf der Platine auch.
Müsste am Stecker für den Temp-Sensor (immer) was messbar sein ? Oder am Stecker 8 zum EDPW ? Die Teile auf der Platine sind auch gut zugänglich. Wie kann ich das prüfen ?

BID = 981356

driver_2

Moderator

Beiträge: 12023
Wohnort: Schwegenheim
ICQ Status  

Soviel kaputtgegangen und kaputtgemacht, schmeiß sie weg.

Ich werde mich nicht damit befassen. Sorry.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181376768   Heute : 285    Gestern : 5696    Online : 285        30.5.2024    3:16
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,132994890213