Installation Klingeltrafo für Toröffner

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Installation Klingeltrafo für Toröffner

    










BID = 864210

treimann

Gerade angekommen


Beiträge: 3
Wohnort: Berlin
 

  


Hallo und Frohe Weihnachten,

ich hoffe ihr könnt mir hier weiterhelfen.

Zur Vorgeschichte:
Ich habe mir vor kurzen einen neuen Zaun für mein Haus angeschafft. An dem Eingangstor gibt es nun eine Klingel (gab es vorher auch schon) und einen Summer zum Tor öffnen (der ist neu!). Daher habe ich dort ein 4-addriges Kabel verlegt, dass ich in das Haus zum Schalterkasten und Knotenpunkt aller Kabel zur Klingel und zum Taster führe. Im Schalterkasten befindet sich ein B16 Schalter und dahinter ein 8V Klingeltrafo. Die 8V Leitung führe ich aus dem Sicherungskasten und hatte dort zuvor meine alte Klingel angeschlossen. Nun dachte ich mir als Laie, dass ich dort die 8V Leitung splitte und zu dem neuen Taster für den neuen Toröffner abzweige. Hat auch erstmal funktioniert. Klingel getestet -> ging, Taster getestet -> Toröffner summte, ging also auch. Alles gut, Taster fest verschraubt, nochmal getestet, NICHTS ging mehr, weder Klingel noch Taster. Nachdem ich den Trafo am Ausgang kurzgeschlossen hatte ging wieder alles. 1x und danach wieder NICHTS.

Zum Hauptteil:
Kurz und gut, nach Beratung mit meinem Schwiegervater haben wir uns entschieden, für den Taster einen eigenen Trafo einzubauen. Ich habe mir also die Schaltung im Schalterkasten angesehen, im Baumarkt alles benötigte eingekauft und 1:1 dem ersten Klingeltrafo nachgebaut. Das Ergebnis könnt Ihr im Bild betrachten.

Zum Problem:
Wenn ich den Nullleiter (blau) am Eingang mit der Klemmleiste des Schalterkasten verbinde, fliegt mir meine FI Sicherung für das Bad heraus.
Den Grund dafür habe ich meines Erachtens auch bereits gefunden. Der Nullleiter führt Strom, sobald ich ihn am Trafo unten anschliesse.

Ich habe meinen erstenm Klingeltrafo überprüft, da liegt kein Strom am Nullleiter an. Bei dem Trafo, den ich nun dazu geholt habe, liegt am Anschluss 4 (siehe Bild, dort wo ich den Nullleiter dranhalte) automatisch Strom an, sobald ich die Phase an Anschluss 1 angeschlossen habe. Erst dachte ich, der Trafo wäre defekt, aber ein zweiter zeigt das selbe (Fehler-)bild.

Was mache ich falsch? Bitte um Hilfe.

Gruß
Thorsten




BID = 864211

Surfer

Inventar



Beiträge: 3084

 

  

Da ist kein Defekt-es kommt von keiner Ahnung der Materie und basteln an lebensgefährlichen Dingen.
Ich könnte mir mit etwas Fantasie vorstellen,das der Trafo den Außenleiter eines nicht am RCD hängenden LS bekommt,bzw. der hat den falschen N -das geht so nicht.Du mischt da verschieden abgesicherte Spannungen.
Bessere Bilder-bessere Fehlerauskunft
Hast keinen Eli in der Nähe?

Gruß Surf








BID = 864214

woodi

Schriftsteller



Beiträge: 948
Wohnort: Welschbillig

Die wichtigsten Dinge sieht man halt nicht.
Die mittlere der drei Sicherungen rechts vom FI scheint über den FI zu gehen.
Die weiterführende Null des FI kann ich nicht sehen.
Der Blaue in der Hand scheint nicht über den FI geführt zu sein, ist aber geschätzt (von der Null-Leiste oben links).
Der Braune oben (Bogen) könnte zum Trafo gehen oder zu der rechten Sicherung (ist nicht zu erkennen).
Geht er zu Trafo, so kommt er von einer Sicherung ohne FI-Absicherung.

Besser wäre ein gezeichneter Plan oder die Drähte im Bild mit einem Zeichenprogramm zu beschriften oder gestrichelt zu zeichenen, wo sie hinter Gerätschaften verlaufen.

So ist das nix.

Meines Erachtens ist der zweite Trafo ohnehin nicht notwendig.

Entweder man klingelt oder man öffnet. Der Trafo muss also immer nur eine Last bedienen, genauso wie die zwei Trafos.

Edit:
Es sieht so aus, als ob an diesen LS bis auf den Trafo überhaupt nchts angeschlossen ist. Der FI des Badezimmers muss also ein anderer sein.


_________________
Mit freundlichem Gruß
woodi

[ Diese Nachricht wurde geändert von: woodi am 25 Dez 2012 10:29 ]

BID = 864239

shark1

Inventar



Beiträge: 4878
Wohnort: DACH

Überhaupt, wer hat denn den Sche** dahin gemurxt?
Blauer PEN, PEN zurest auf N und erst dann auf PE, viele Stromkreis ohne FI (Warum??)

Gib jemend bescheid, der was von der Materie versteht! Alles andere ist lebensgefährliches Gebastel, für dessen Folgen du persönlich und unter anderem auch Strafrechtlich geradestehen must!

[ Diese Nachricht wurde geändert von: shark1 am 25 Dez 2012 12:47 ]

BID = 864248

ego

Inventar



Beiträge: 3093
Wohnort: Köln

Die Anlage kann doch nicht älter als ein halbes Jahr sein, oder?

Wer macht so was in neu?

BID = 864253

Tobi P.

Schreibmaschine



Beiträge: 2168
Wohnort: 41464 Neuss


Zitat :
ego hat am 25 Dez 2012 13:26 geschrieben :

Wer macht so was in neu?



Moin Ego,

ich vermute mal entweder "Flachkollege Heimwerker" oder den Bekannten vom Bruder des Freundes der ein Multimeter oder einen Phasenprüfer besitzt. Wegen letzterem musste ich gestern abend eine 125A NH in einem Mehrfamilienhaus wechseln und das obwohl ich eigentlich Urlaub habe und zudem noch Feiertag ist
Denkbar wäre aber auch der Azubi im ersten Lehrjahr der allein zum Kunden geschickt wurde oder der polnische/bulgarische/wasauchimmer "Nix verstehn Deutsch" Elektroflachhelfer


Gruß Tobi

_________________
"Auch wenn einige Unwissende etwas anderes behaupten, bin ich doch der Meinung, dass man nie genug Werkzeug haben kann"

BID = 864278

Elektro Freak

Inventar



Beiträge: 3323
Wohnort: Mainfranken


Offtopic :
Nen Bekannter vom Bekannten von mir hat auch eine "Neuinstallation 100 Pro" gemacht.

Alles in NYM 3-1,5, keine Dosen gesetzt, Gelb-Grünen überall Bündig abgezwickt und Einspeisung auf 25A Diazed Wechselstrom.

Alles 1 Stromkreis

Wenn ich sowas sehe bekomme ich spontan den Drang mich zu um das gesehene wieder zu vergessen.

_________________


[ Diese Nachricht wurde geändert von: sam2 am 25 Dez 2012 21:04 ]

BID = 864299

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Hallo Thorsten,

erstmal willkommen im Forum.

Vorab:
Was befähigt und berechtigt Dich dazu, in diesen Bereichen Arbeiten durchzuführen?
Kurz gesagt - sehr wahrscheinlich nichts!

Weil Netzspannung aber recht schnell klein, schwarz und häßlich macht, solltest Du - unabhänmgig von rechtlichen Fragen - die Finger davon lassen!!!

Offenbar hast Du nicht mal eine Art Halbwissen - eher ein Viertelwissen vom Hörensagen...

Es fängt schon bei den Grundlagen an:
In Deinen Endstromkreisen (dazu gehört auch die Verbindung zum Klingeltrafo) sind Nulleiter verboten. Wenn sie erlaubt wären, dürften sie jedoch nicht blau sein.
Durch die Primärseite des Klingeltrafos fließt immer Strom, solange Spannung anliegt. Ist das nicht der Fall, wäre er defekt.


Aber bevor man sich der simplen Klingelanlage zuwendet (die selbstverständlich auch mit Türöffner - das ist kein Summer, auch wenn umgangssprachlich gerne so benannt - mit EINEM KLingeltrafo funktionieren muß), sind erst ganz andere Punkte zu klären!

Der Verteiler wirft nämlich diverse Fragen auf.
Warum gibt es 4 LS-Abgänge ohne FI-Schutz. Das ist in Neuanlagen in aller Regel nicht mehr zulässig.
Wie hoch ist die Absicherung der Zuleitung? Vermutlich fehlt der Überlastschutz für den Fehlerstromschutzschalter.
Und wo sind überhaupt die ganzen Adern der abgehenden Endstromkreise???

Daher:
Wer hat den Verteiler installiert?
Ist das ein Neubau?
Wenn Altbau - wurde die komplette Anlage erneuert oder nur der Verteiler?

Hattest Du nicht etwas von ZWEI Klingeltrafos erzählt?


Mahnenden Gruß (auf daß Du auch noch kommende Weihnachten erleben mögest),
sam2

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"


[ Diese Nachricht wurde geändert von: sam2 am 25 Dez 2012 21:27 ]

BID = 864307

Mr.Ed

Moderator



Beiträge: 35519
Wohnort: Recklinghausen


Zitat :
Durch die Sekundärseite des Klingeltrafos fließt immer Strom, solange Spannung anliegt.

Du meinst die Primärseite.

Das Hauptproblem wird aber sein, daß der Threadersteller Strom und Spannung für das gleiche hält oder wild durcheinander wirft. Wenn es aber schon an diesen kleinsten Grundlagen hapert, sehe ich schwarz.

Daher auch von mir die Empfehlung: Lass das ganze von jemanden machen, der weiß was er tut! Also nicht du oder dein Schwiegervater.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 864309

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)


Zitat :
woodi hat am 25 Dez 2012 10:24 geschrieben :

Die wichtigsten Dinge sieht man halt nicht.

Stimmt. Z.B. den Bereich über den N- und PE-Schienen.
Es sieht mir trotzdem nach einem soweit korrekt aufgelegten TN-C-S aus.


Zitat :
Die mittlere der drei Sicherungen rechts vom FI scheint über den FI zu gehen.

Alle drei Leitungsschutzschalter rechts vom FI werden über ihn versorgt.
Darunter befindet sich eine einpolige Schiene.


Zitat :
Die weiterführende Null des FI kann ich nicht sehen.

Es gibt auch generell keine "weiterführende Null (=PEN) des FI"!
Was es aber prinzipiell gibt, ist ein weiterführender Neutralleiter (=N).
Hier fehlt dieser, was nur folgerichtig erscheint, denn es ist ja gar keine zweite N-Schiene vorhanden, zu welcher er führen könnte...


Zitat :
Der Blaue in der Hand scheint nicht über den FI geführt zu sein, ist aber geschätzt (von der Null-Leiste oben links).

Das oben links ist keine Null-(=PEN)-Leiste, sondern eine N-Leiste.
Und ja - da kommt die blaue Ader offenbar her.


Zitat :
Der Braune oben (Bogen) könnte zum Trafo gehen oder zu der rechten Sicherung (ist nicht zu erkennen).

Nicht der, sondern die Braune. Ist schließlich weder Pferd noch Bär , sondern eine Verdrahtungsader...
Sie verbindet augenscheinlich den Ausgang des fünften Leitungsschutzschalters von links mit der Klemme 1 des Klingeltrafos.


Zitat :
Geht er zu Trafo, so kommt er von einer Sicherung ohne FI-Absicherung.

Ohne FI-Schutz, ja.


Zitat :
Besser wäre ein gezeichneter Plan oder die Drähte im Bild mit einem Zeichenprogramm zu beschriften oder gestrichelt zu zeichenen, wo sie hinter Gerätschaften verlaufen.

Wer soll das brauchbar zeichnen...?
Viel besser wären vernünftige Fotos!


Zitat :
So ist das nix.

Stimmt. Und trifft vermutlich für den ganzen Unterverteiler zu!


Zitat :
Meines Erachtens ist der zweite Trafo ohnehin nicht notwendig.

Natürlich nicht.
Für das bisher schon in unnötiges Material verplemperte Geld hätte ein Eli dem Fragesteller den Verdrahtungsfehler, den jener bei der Erweiterung der Klingelanlage gemacht hat, längst beseitigt.


Zitat :
Entweder man klingelt oder man öffnet. Der Trafo muss also immer nur eine Last bedienen, genauso wie die zwei Trafos.

Schlaues Kind. Allerdings könnte es sein, daß statt des 8V-Trafos einer mit 12V verwendet werden muß (abhängig von Typ der Türöffners und dem Schleifenwiderstand).


Zitat :
Es sieht so aus, als ob an diesen LS bis auf den Trafo überhaupt nchts angeschlossen ist.

Allerdings.
Und das läßt mich gar nichts Gutes vermuten...


Zitat :
Der FI des Badezimmers muss also ein anderer sein.

Nein, der kann schon dafür gedacht sein. Nur geeignet ist er wohl nicht (unzureichende Belastbarkeit)...


Insgesamt eine eher traurige Weihnachtsgeschichte.

BID = 864322

wisbo

Gelegenheitsposter



Beiträge: 53

Ist euch noch nicht aufgefallen, daß von dieser Verteilung ausser der Leitung zum Türöffner rein garnichts abgeht?

Zusammen mit der Aussage:

Zitat :
im Baumarkt alles benötigte eingekauft und 1:1 dem ersten Klingeltrafo nachgebaut.

kommt mir da ein unglaublicher Verdacht.

@treimann: Bitte mache mal ein Foto von der gesamten Verteilung. (Sicherungskasten)


_________________


[ Diese Nachricht wurde geändert von: wisbo am 25 Dez 2012 22:49 ]

BID = 864378

woodi

Schriftsteller



Beiträge: 948
Wohnort: Welschbillig


Zitat :
sam2 hat am 25 Dez 2012 21:24 geschrieben :


Zitat :
woodi hat am 25 Dez 2012 10:24 geschrieben :

Die wichtigsten Dinge sieht man halt nicht.

Stimmt. Z.B. den Bereich über den N- und PE-Schienen.
Es sieht mir trotzdem nach einem soweit korrekt aufgelegten TN-C-S aus.


Zitat :
Die mittlere der drei Sicherungen rechts vom FI scheint über den FI zu gehen.

Alle drei Leitungsschutzschalter rechts vom FI werden über ihn versorgt.
Darunter befindet sich eine einpolige Schiene.

Zitat :
Das hatte ich zuerst geschrieben, aber dann entfernt, da nicht eineindeutig zu erkennen.



Zitat :
Die weiterführende Null des FI kann ich nicht sehen.

Es gibt auch generell keine "weiterführende Null (=PEN) des FI"!
Was es aber prinzipiell gibt, ist ein weiterführender Neutralleiter (=N).
Hier fehlt dieser, was nur folgerichtig erscheint, denn es ist ja gar keine zweite N-Schiene vorhanden, zu welcher er führen könnte...

Zitat :
Ich bin kein Eli und habe meine Sicht vielleicht ein wenig unbeholfen beschrtieben, aber genauso wie Du es dargestellt hast gemeint. Außerdem ist mir unklar, ob hier erneut N + Erde gebrückt werden müssen oder ob diese ordentlich von der Hauptverteilung beigebracht werden sollten/müssten.



Zitat :
Der Blaue in der Hand scheint nicht über den FI geführt zu sein, ist aber geschätzt (von der Null-Leiste oben links).

Das oben links ist keine Null-(=PEN)-Leiste, sondern eine N-Leiste.
Und ja - da kommt die blaue Ader offenbar her.

Zitat :
OK



Zitat :
Der Braune oben (Bogen) könnte zum Trafo gehen oder zu der rechten Sicherung (ist nicht zu erkennen).

Nicht der, sondern die Braune. Ist schließlich weder Pferd noch Bär , sondern eine Verdrahtungsader...

Zitat :
Das ist Ansichtssache:
Der braune Draht ...
Der braune Leiter ...


Sie verbindet augenscheinlich den Ausgang des fünften Leitungsschutzschalters von links mit der Klemme 1 des Klingeltrafos.

Zitat :
Ist halt nicht zu sehen.



Zitat :
Geht er zum Trafo, so kommt er von einer Sicherung ohne FI-Absicherung.

Ohne FI-Schutz, ja.


Zitat :
Besser wäre ein gezeichneter Plan oder die Drähte im Bild mit einem Zeichenprogramm zu beschriften oder gestrichelt zu zeichenen, wo sie hinter Gerätschaften verlaufen.

Wer soll das brauchbar zeichnen...?
Viel besser wären vernünftige Fotos!

Zitat :
Ja, dann müssten aber die Leiter so gebogen werden, das man neindeutig Anfang unde Ende sieht.



Zitat :
So ist das nix.

Stimmt. Und trifft vermutlich für den ganzen Unterverteiler zu!


Zitat :
Meines Erachtens ist der zweite Trafo ohnehin nicht notwendig.

Natürlich nicht.
Für das bisher schon in unnötiges Material verplemperte Geld hätte ein Eli dem Fragesteller den Verdrahtungsfehler, den jener bei der Erweiterung der Klingelanlage gemacht hat, längst beseitigt.

Zitat :
ACK



Zitat :
Entweder man klingelt oder man öffnet. Der Trafo muss also immer nur eine Last bedienen, genauso wie die zwei Trafos.

Schlaues Kind. Allerdings könnte es sein, daß statt des 8V-Trafos einer mit 12V verwendet werden muß (abhängig von Typ der Türöffners und dem Schleifenwiderstand).

Zitat :
ACK



Zitat :
Es sieht so aus, als ob an diesen LS bis auf den Trafo überhaupt nchts angeschlossen ist.

Allerdings.
Und das läßt mich gar nichts Gutes vermuten...

Zitat :
Und wieso fliegt er raus wenn nichts angeschlossen ist?



Zitat :
Der FI des Badezimmers muss also ein anderer sein.

Nein, der kann schon dafür gedacht sein. Nur geeignet ist er wohl nicht (unzureichende Belastbarkeit)...

Zitat :
Ich bin Brillenträger und lese 25A, das sollte doch reichen (wenn wie ich annahm nur ein LS angeschlossen ist). Aber Du hast vermutlich recht. Wieso sollte er den Verbindungsdraht an die mittlere Sicherung anschließen?



Insgesamt eine eher traurige Weihnachtsgeschichte.

[quote]Ja, vielles bleibt im Unklaren.
Zitat :


_________________
Mit freundlichem Gruß
woodi

BID = 864390

treimann

Gerade angekommen


Beiträge: 3
Wohnort: Berlin

Hallo SAM2, Wisbi und Woodi,

danke für Eure Anmerkungen.

Anbei das Foto der gesamten Anlage die vor dem 01.02.2009 erneuert wurde, daher sind auch noch nicht alle Stromkreise mit einem FI abgesichert!

Ich habe die letzte Reihe, die auf dem Foto zu sehen ist, selbst eingebaut, der Rest wurde von einem bestellten Elektriker, den ich teuer bezahlt habe, verdrahtet.

Ich dachte mir daher, wenn ich die letzte Reiche den anderen nachbaue, kann es also nicht falsch sein.?! Hmmm, scheinbar doch, wie ich den zum Teil beleidigenden Bemerkungen entnehme.

Randanmerkung:
Die letzte Reihe ist bis auf dem LS links neben dem zweiten und neuen FI noch gar nicht belegt und als Reserve für den Keller gedacht, der erst noch komplett restauriert werden muss (alte 2 adrige Leitungen gegen neue NYM Leitungen) Den neuen FI habe ich für die Leitungen nach draußen zum Schiebetor und Gartenlichter und -steckdosen vorgesehen, die noch nicht angeschlossen sind.

Der FI, der auslöst ist also der erste in den oberen Reihen.

Ich möchte also nochmal kurz beschreiben, was ich getan habe:
Ich habe also einen BS16 an einer der drei Phasen angeschlossen, die über die 3-Phasenschienen anliegen. Aus dem BS16 kommt dann ein 1,5êr braunes NYM Kabel, dass die Phase in den Trafo führt. Von dam Ausgang des Trafos führe ich die 8V Spannung dann zum Türöffner.
An dem ersten vom Elektriker eingebauten Klingeltrafo ist dies genauso installiert, zudem führt aber ein blauer Draht vom Klingeltrafo Eingang auf die blaue Klemmleiste. Dort liegt auch keine Phase an, wie an dem Klingeltrafo, den ich unten nachgebaut habe.

PS für einen der Schlauköpfe die ausser dummen Sprüchen nichts anzumerken haben:
U =Spannung in Volt
I =Strom in Ampere
I*U = Leistung in Watt ....und dass ohne zu googlen

Finde mahnende Worte ja gut und bin dankbar, dennn ich weiß, dass die Arbeiten am Strom tödlich sein können und mache bestimmt nichts ohne mich dreimal abzusichern. Aber wer von euch ruft sofort einen IT Dienstleister, wenn die Maus am Rechner mal nicht funktioniert? Keiner, nur wenn es dann gar nicht mehr geht oder?!

Wenn einer der drei oben angesprochenen aber sagt, dass alles total Schrott ist, dann frage ich mich, ob ich die Elektrikerfirma noch mal zur Nachbesserung bestellen muss??

Gruß Thorsten




[ Diese Nachricht wurde geändert von: treimann am 26 Dez 2012 12:20 ]

BID = 864395

wisbo

Gelegenheitsposter



Beiträge: 53

Verdacht bestätigt.

Du holst die Aussenleiter direkt, den N aber vom Ausgang des oberen FI.
Da muß der natürlich auslösen.

Achja: Basteleien an Mäusen töten im schlimmsten Fall einen USB-Port oder die Maus, Basteleien an Netzleitungen den Bastler oder Unbeteiligte.


_________________

BID = 864398

jbnetworx

Schriftsteller

Beiträge: 573
Wohnort: Schrozberg
Zur Homepage von jbnetworx

Wo ist die Neutralleiterklemme die du eingebaut hast angeschlossen?

Edit: Nach ein bisschen Bildbearbeitung hab ich's auch endeckt. Nehm mal ein längeres Stück Ader und verbinde den N deines Trafos mit der ganz oberen N-Klemmleiste. Jetzt sollte er nicht mehr fliegen.
das ist aber keine Dauerlösung! Nur zum testen.

Edit 2: Damit das ganze Konstrukt später auch funktioniert, besorgst du dir am besten noch eine N-Klemmleiste von Hager, die ist vom Typ her gleiche, aber nur halb so groß. Über die läuft später dein FI. Den N der auf deine untere Leiste geht, holst du von der ganz oberen N-Leiste, und der PE wird seperat von oben verlegt. Trotzdem muss vor der Inbetriebnahme der Elektriker das ganze prüfen, den z.Z. hast du die Haftung, falls etwas passiert. Sei dir dem immer bewusst!



_________________
Grüße Jannik
Für oben geschriebenes übernehme ich keine Haftung. Jeder ist für sein Handeln selbst verantwortlich.

[ Diese Nachricht wurde geändert von: jbnetworx am 26 Dez 2012 12:58 ]

[ Diese Nachricht wurde geändert von: jbnetworx am 26 Dez 2012 13:05 ]

[ Diese Nachricht wurde geändert von: jbnetworx am 26 Dez 2012 13:06 ]


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 170366010   Heute : 8810    Gestern : 20964    Online : 391        30.11.2022    14:25
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0538041591644