Miele Waschmaschine  W806

Reparaturtipps zum Fehler: LED Pumpen(Endschleudern blin

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 26 6 2024  00:15:31      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele W806 --- LED Pumpen(Endschleudern blin
Suche nach W806 Waschmaschine Miele W806

    







BID = 792025

pit1014

Gerade angekommen


Beiträge: 3
Wohnort: 46240 Bottrop
 

  


Geräteart : Waschmaschine
Defekt : LED Pumpen(Endschleudern blin
Hersteller : Miele
Gerätetyp : W806
S - Nummer : 21/34040377
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Hallo zusammen,

ich habe gestern erfolgreich den Ventilblock an der Wasserzufuhr
ausgetauscht. Hierzu hatte ich den Gehäuse-Deckel entfernt und auch die
komplette Maschinentür geöffnet.
Damit ich die Fehlerursache finden konnte, habe ich
einige Tests mit dem Zulaufventil II durchgeführt. Hierbei habe ich das
Programm "Mini 40" angewählt und dann den EIN/AUS-Knopf betätigt. Bei einem Versuch fing die Maschine an zu schleudern, worauf ich den Knopf zur Drehzahl auf "ohne Endschleudern" gestellt habe. Nachdem dann wieder alle Schläuche angeschlossen und die Maschine komplett zusammengebaut war, habe ich die Funktion zur Wasserzufuhr erneut getestet und anschließend auch alles erfolgreich abgepumpt.
Nun blinkt die LED "Pumpen/Endschleudern"! Sämtliche Versuche mit/ohne
Schleudergang, Maschine vom Strom trennen, haben bisher keine Änderung
ergeben.
Die Waschmaschine funktioniert nach meiner Ansicht jedoch einwandfrei. Das Waschprogramm wird komplett durchlaufen, inklusive dem Abpumpen und dem Schleudervorgang. Zum Ende bleibt jedoch die LED "Knitterschutz / Ende" aus, dafür blinkt die LED "Pumpen/Endschleudern".
Der Schleudervorgang läuft dabei sehr ruhig ab! (Ich habe vor wenigen Wochen auch die Stoßdämfer getauscht.)
Im Archiv habe ich einen ähnlichen Fall gefunden, jedoch leider ohne
Hilfsmassnahme.

Über Hinweise zur Abhilfe würde ich mich freuen.

Grüße pit1014

BID = 792861

Jürgen288

Inventar



Beiträge: 5121

 

  

Hallo pit1014,

Zitat :
Nun blinkt die LED "Pumpen/Endschleudern"

Dies bedeutet zunächst mal, dass -in den letzten 2`` des Endschleuderns die Drehzahl unter 400U/min lag.
Die LED blinkt dann bis das Programm gelöscht wird.
Beobachte hier mal besonders das Endschleudern (Trommeldrehen/Unwucht usw.)
Der Fehler kann auch auftreten, wenn ein zu großes, oder schweres Wäschestück in der Trommel eingelegt ist.

Die LED zeigt auch "Pumpen" an. Pumpt die Maschine vielleicht zu lange (schlecht) ab, dadurch kann die Trommel auch nicht auf Touren kommen.
Überprüf hier mal den ganzen Abpumpbereich.
Kannst Du beim Programm "Schleudern" -über den S16- die Trommel über ihren gesamten Drehzahlbereich durchfahren?

Gib uns vom Schaltplan bitte noch die TI-Nr durch.

Gruß Jürgen



_________________

Alle meine Tipps sind nicht rechtsverbindlich und für Schäden und Folgeschäden übernehme ich keinerlei Haftung.
Ausführung immer auf eigene Gefahr !!
Immer die Sicherheitsvorschriften VDE beachten.

BID = 793399

pit1014

Gerade angekommen


Beiträge: 3
Wohnort: 46240 Bottrop

Hallo Jürgen,

erst einmal recht herzlichen Dank für Deine Unterstützung. Zunächst möchte ich die Fragen beantworten:


Zitat :
Die LED blinkt dann bis das Programm gelöscht wird.

Was ist im Detail damit gemeint, wann wird das Programm gelöscht? Kann ich das manuell beeinflussen?


Zitat :
Beobachte hier mal besonders das Endschleudern (Trommeldrehen/Unwucht usw.)
Der Fehler kann auch auftreten, wenn ein zu großes, oder schweres Wäschestück in der Trommel eingelegt ist.

Ich habe soeben zum Test das Mini 40 - Programm komplett durchlaufen lassen. In der Trommel waren recht wenige Wäschestücke eingelegt. Das Endschleudern wurde meiner Ansicht ohne Probleme durchgeführt. Nach der Beschleunigungsphase lief die Maschine recht ruhig, mit leichter Vibration. Die Drehzahl lag vom Empfinden auch deutlich höher als 400 U/min. Letzten Sonntag, vor meiner Abfrage, hatte ich das Mini 40 - Programm komplett ohne Wäsche laufen lassen.


Zitat :
Die LED zeigt auch "Pumpen" an. Pumpt die Maschine vielleicht zu lange (schlecht) ab, dadurch kann die Trommel auch nicht auf Touren kommen.
Überprüf hier mal den ganzen Abpumpbereich.

Ich habe den Ablaufschlauch an der Verschraubung gelöst und in einen Eimer gehalten. Das Abpumpen erfolgte mit einem kräftigen Wasserstrahl. Jeweils unter 1' kam keine nennenswerte Menge an Wasser mehr aus dem Schlauch. Vom Eindruck ist das Abpumpen O.K..


Zitat :
Kannst Du beim Programm "Schleudern" -über den S16- die Trommel über ihren gesamten Drehzahlbereich durchfahren?.

Ja, das kann ich. Die Maschine beschleunigt recht sanft zur nächsten Drehzahl, sowohl schneller, als auch langsamer.


Zitat :
Gib uns vom Schaltplan bitte noch die TI-Nr durch..

Die TI-Nr. lautet: 11 - 99.33.1

Gibt es eine Möglichkeit, dass ich bei meiner Reparatur an irgendeinen Stecker gekommen bin, der nun ganz oder teilweise gelöst ist? Ich hatte die Maschine auch seitlich angekippt um ein Teil unter der Maschine aufzuheben.

Bevor ich gemerkt hatte, das der alte Ventilblock verkalkt war, hatt ich zunächst versucht das "lange Plastikteil von der Rückwand" (ist das die Luftfalle???) auszubauen. Hierzu hatte ich den kleinen oberen Schlauch abgezogen. Bei einem Abpumpversuch spritzte dann dort Wasser heraus. Ich habe dann den Schlauch wieder aufgesteckt und das Teil wieder komplett befestigt. Mir ist nicht klar, ob das eine Rolle spielen kann oder nicht.

Die LED "Pumpen/Endschleudern" blinkt, sobald die EIN-Taste betätigt wird fortwährend.

Über weitere Hinweise zur Abhilfe freue ich mich.

Grüße pit1014

BID = 804532

pit1014

Gerade angekommen


Beiträge: 3
Wohnort: 46240 Bottrop

Hallo Jürgen,

habe ich etwas verkehrtes in meinem letzten Beitrag geschrieben? Das war nicht meine Absicht! Ich möchte nur meine Beobachtungen so genau wie möglich beschreiben!
Das Problem an unserer Waschmaschine besteht nach wie vor! Kannst Du mir bitte noch konkrete Hinweise liefern, wie ich aus dem Blinkzustand herauskomme?

Grüße pit1014


Liste 1 MIELE   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 17 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181551896   Heute : 75    Gestern : 8333    Online : 435        26.6.2024    0:15
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,619459152222