Miele Waschmaschine  W 3241

Ersatzteile und Reparaturtipps zum Fehler: Laugenpumpe läuft immer

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

      


Autor
Waschmaschine Miele W 3241 --- Laugenpumpe läuft immer
Suche nach Waschmaschine Miele 3241 Laugenpumpe läuft immer

    








BID = 943812

ast2

Neu hier



Beiträge: 25
ICQ Status  
 

  


Geräteart : Waschmaschine
Defekt : Laugenpumpe läuft immer
Hersteller : Miele
Gerätetyp : W 3241
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Hallo,
meine Laugenpumpe läuft immer. Auch in der Stellung "Ende". Wasser, mit Eimer zugeführt da Programme nicht starten, wird abgepumpt aber Pumpe läuft weiter. Irgendwelche Tipps, Danke

Was ich schon gemacht habe. Zulauf- und Ablaufsieb gereinigt. Fehler ausgelesen (F10) und gelöscht.


[ Diese Nachricht wurde geändert von: ast2 am 15 Nov 2014 14:10 ]

BID = 943826

ast2

Neu hier



Beiträge: 25
ICQ Status  

Leider kann ich oben nicht mehr bearbeiten, daher hier :

Vor dem beschriebenen Fehler hatte der "Wasserschutz" ausgelöst. -- und beide rote LED blinkten. An der Maschine ist etwas undicht. Wasser auslaufen lassen, Störmeldung weg und oben beschriebener Fehler da.


S Nr: 55/087730500

Typ HW 07-2

 

  






BID = 943838

ast2

Neu hier



Beiträge: 25
ICQ Status  

So, habe alles auseinander. Ein Schlauch von der Laugenpumpe zum Einspülkasten war komplett dicht. Der geht in so einen Y-Verteiler, dieser war auch komplett dicht, irgend so ein schwarzer Schnodder. Alle Schläuche sind jetzt sind jetzt frei ausser einer. Der kommt aus einem weissen Plastikkasten (direkt am Bottich)und geht nach oben zum Bedienteil. Dieser Kasten hat Verbindung zur Trommel und die Dichtung scheint geklebt zu sein. Ich kann auch nicht erkennen wie der befestigt ist, zumindest sehe ich keine Schrauben, nur so einen Plastikknauf....ist das die Befestigung ? Ich habe auch Angst den oben abzuziehen weil ich da gar nicht vernünftig dran komme. Ist das vielleicht die Sensorik die den Wasserstand prüft und meine Pumpe weiterlaufen läßt ? Kann ich das p
roblemlos abmachen ?

[ Diese Nachricht wurde geändert von: ast2 am 15 Nov 2014 20:14 ]

BID = 943885

ast2

Neu hier



Beiträge: 25
ICQ Status  

Dank des FAQ weiß ich jetzt das der weisse Kasten die Luftfalle ist. Da habe ich aber erstmal nix dran gemacht, sah alles sauber aus. Nachdem ich alles wieder zusammen gebaut hatte - lief die Pumpe leider immer noch. Verblüffend : ein paar leichte Handschläge zwischen Anzeige und Programmschalter und das Pumpen stoppt. Sobald aber die Pumpe wieder angesteuert wird...oder auch nicht, fängt sie wieder an zu pumpen. Sitzt hinter dem Bedienfeld noch ein Relais ? Und wie komme ich daran ?

BID = 944553

driver_2

Inventar

Beiträge: 3046
Wohnort: Speyer
ICQ Status  

Hallo,

entferne dne kleinen Dübel an der Luftfalle, ziehe vorher den Schlauch ab, puste aber NIEMALS in den Schlauch.

Luftfalle reinigen.

Sollte die Pumpe dann immer noch dauernd arbeiten und nur durch Schläge stoppen, dürfte das Relais auf der Progammleistungsplatine defekt sein.



_________________


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 37 Beiträge im Durchschnitt pro Tag       heute wurden bisher 25 Beiträge verfasst
© x sparkkelsputz        Besucher : 141251414   Heute : 13714    Gestern : 15169    Online : 342        27.5.2018    19:33
18 Besucher in den letzten 60 Sekunden        alle 3,33 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,237665891647