Miele Waschmaschine  W 2448

Ersatzteile und Reparaturtipps zum Fehler: Schleudert nicht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele W 2448 --- Schleudert nicht
Suche nach Waschmaschine Miele Schleudert nicht

    










BID = 866268

waschklaus

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Waschmaschine
Defekt : Schleudert nicht
Hersteller : Miele
Gerätetyp : W 2448
Kenntnis : keine Kenntnis der Materie
______________________

Hallo,
zunächst mal vielen Dank an die lieben Geister, die hier versuchen, zu helfen.
Ich habe folgendes Problem. Beim Schleudern hat sich die Wäsche offensichtlich so schlecht verteilt, dass die Maschine gewandert und anschließend vom Sockel gefallen ist (Ich war der Trottel, der die Maschine nur mit großen Stücken beladen hat - nicht meine Frau oder mein Sohn). Die Maschine ist auf die Vorderseite gefallen. Mir völlig unverständlich sind bis auf ein paar Kratzer am Chromring des Bullauges keine Schäden sichtbar (ist halt eine gute Miele).
Lediglich die Blende vom Programmierpanel war ab, konnte aber wieder aufgesteckt werden. Nach dem Wiederaufstellen ausgestellt, wieder angestellt, Display leuchtete sogar. Allerdings leuchtete "Einw./Vorwaschen" und im Display "---". Im Handbuch gelesen, Programm nochmals gestartet, gleiche Fehler.
Maschine einen Tag ruhen lassen in der Hoffnung, Kontakte oder Elektronik sind nass geworden und müssen trocknen.
Nächste Tag: Programm lief an (Jubel!) bis irgendwann "Ablauf prüfen" blinkte. Laugenfilter geöffnet, nachgesehen, Ablaufschlauch noch einmal geprüft. Sogar Programm mit offenen Laugenfilter gestartet (wir haben einen Abfluss im Kellerboden). Leider keine Besserung. Noch ein Tag Geduld.
Nächster Tag: Siehe da, Programm lief ohne Probleme durch. Daraufhin mit Wäsche probiert. Programm lief durch.
Jetzt kommt endlich das eigentliche Problem: Programm stellt auf Spülen, Wasser wird ordentlich abgepumpt, Pumpe läuft die ganze Zeit, Programm stellt auf Schleudern, Trommel dreht einige Male langsam hin und her, Trommel beginnt zu Schleudern und nimmt Fahrt auf. Allerdings bricht die Maschine diesen Vorgang nach ca. 10 Sek. ab, macht das ganze Spiel noch einige Male ohne richtig auf Touren zu kommen und beendet dann das Programm.
Nach meinem Empfinden sind soweit alle Funktionen trotz Sturz prinzipiell i.O. Programmdurchlauf, Pumpen, Antrieb.
Hat jemand eine Idee, was ich machen kann oder hilft nur ein Techniker?


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 148124417   Heute : 4020    Gestern : 12938    Online : 312        22.8.2019    12:14
7 Besucher in den letzten 60 Sekunden        alle 8,57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,206291913986