MIELE Waschmaschine  W935 WPS

Ersatzteile und Reparaturtipps zum Fehler: ABLAUF

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine MIELE W935 WPS --- ABLAUF
Suche nach W935 WPS Waschmaschine MIELE W935 ABLAUF

    










BID = 996343

Micha10629

Gerade angekommen


Beiträge: 9
Wohnort: Berlin
 

  


Geräteart : Waschmaschine
Defekt : ABLAUF
Hersteller : MIELE
Gerätetyp : W935 WPS
S - Nummer : 10/34671669
Typenschild Zeile 1 : W935
Typenschild Zeile 2 : 230V / 50Hz
Typenschild Zeile 3 : 2700W
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo und einen schönen Start ins WOE!

Ich habe mit der o.g. WaMa gerade ein Problem:

ABLAUF blinkt und die Laugenpumpe springt nicht an.

Flusensieb ist gereinigt,
Laugenpumpe lässt sich von Hand drehen,
die 3 Förder-Flügel der Pumpe sind alle unbeschädigt,

Gestern hatte meine Freundin die Maschine reinigen wollen - 80° Kochwäsche, leer, ohne Endschleudern, n bissel Vollwaschmittel rein.

Dabei gab es wilde Schaumproduktion, ich unterbrach das Programm bzw sprang Programmschritte, damit der Schaum nicht in den Einspülkasten gedrückt wird und sprang wie gesagt auf Abpumpen - das lief alles.
Danach startete ich das Programm neu um den Schaum auszuspülen.
Dieser Progammablauf beendete sich aber gegen Ende mit der Störmeldung ABLAUF-blinken vor dem Abpumpen.

Meine Frage:

Habe ich die Laugenpumpe durch das zeitige Abpumpen gehimmelt?
Hat sich Schaum festgesetzt und behindert irgendwelche Sensorik?


Bevor ich Teile kaufe oder aber das Teil zerlege, wollte ich mich einmal um Rat aus der Expertenecke bemühen und wäre irre dankbar!

Wäre meine erste WaMa, die ich repariere - aber nicht das erste technische Gerät berufswegen..

Besten Dank schon einmal vorab!

Grüße aus Berlin!

Micha

BID = 996529

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Hallo, wenn Du die Laugenpumpe durch starten mit Abpumpen nicht zum drehen bringen kannst, sodnern sie nur hin und her vibriert, mußt Du eine neue einbauen.

Vibriert sie wenigstens, doe rmacht sie gar nichts ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 996532

Micha10629

Gerade angekommen


Beiträge: 9
Wohnort: Berlin

Hallo driver_2!


Besten Dank für deine Antwort! Die Pumpe macht rein gar nichts - ich kann sie zwar von Hand drehen und das problemlos - aber angesteuert macht sie keinen Mucks - vibriert nicht oder brummt.

Is das ein Zufallstod oder kann das was mit nicht abgekühlter Lauge und den Temperaturen bei meinem Programmsprung zu tun haben?

Beste Grüße!

Micha

BID = 996541

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Nein.

Siend die Stoßdämpfer der MAschine noch gut ? Öffne die Schwenkfron twie im Oberforum angegeben und prüfe zudem ob das Kabel zur Pumpe nicht auf dem Pumpengehäuse liegend abgequetscht wurde durch die Halteplatte der Motorspannvorrichtung die obendrüber schwebt. Bei ausgeleiersten STd kann es vorkommen, daß diese Metallplatte einschlägt und einen Kurzschluß im Kabel verursacht und damit auch Leiterbahnen abbrennen auf der EL101/110.

In der Schwenkfront die Leistungsplatine auf abgebrannte Leiterbahnen kontrollieren.

Messe Widerstand der Pumpe, sollte nicht unendlich sein.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 997184

Micha10629

Gerade angekommen


Beiträge: 9
Wohnort: Berlin

Hallo driver_2!


Besten Dank für deine Antwort - goldrichtig! Die Pumpe ausgebaut begutachtet und durchgemessen - die hat es nach knapp 20 Jahren nicht nur im Lager hinter sich gehabt. Ersatzteil bestellt und der Brummer läuft wieder.. alles bestens und perfekt!


Vielen Dank und beste Grüße!

Micha


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 32 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 168086418   Heute : 2167    Gestern : 19143    Online : 383        18.8.2022    7:22
16 Besucher in den letzten 60 Sekunden        alle 3,75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,995239973068