Miele Waschmaschine  Novotronic 985 WPS

Ersatzteile und Reparaturtipps zum Fehler: Laugenpumpe läuft nach

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele Novotronic 985 WPS --- Laugenpumpe läuft nach
Suche nach Novotronic 985 WPS Waschmaschine Miele Novotronic 985 Laugenpumpe läuft nach

    










BID = 618320

mindgap

Neu hier



Beiträge: 32
Wohnort: Stuttgart
 

  


Geräteart : Waschmaschine
Defekt : Laugenpumpe läuft nach
Hersteller : Miele
Gerätetyp : Novotronic 985 WPS
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo an alle fließigen Forennutzer!

Schön das es so ein tolles Forum gibt. Ich bin begeistert


So, nun aber zu meinem Problem. Ich habe gestern meine gebraucht gekaufte Wama angeschloßen. Nach dem ersten Programmdurchlauf war ich soweit zufrieden. Das einzige was mich gestört hat war, dass nach Programmende die Laugenpumpe unermüdlich weiterläuft. Sie schaltet sich also nicht automatisch ab.

Weiterhin dringt eine Art zischen nach dem Waschprogramm aus dem Inneren der Trommel. Wie wenn ein Fahrradschlau undicht ist. Das Zischen hört aber nach 5 Minuten selbstständig auf.

Jetzt habe ich gestern Nacht noch kurz gegoogelt und bin auf einen ähnlichen Fehler gestoßen. Da beschrieb jemand den Fehler (mit dem nichtausschalten der Laugenpumpe). Anscheinend war irgendein Schlauch verstopft und die Elektronik hat das Signal bekommen, dass noch ein bestimmter Druck auf dieser Leitung ist.
Leider finde ich den Beitrag nicht mehr.

Würde mich sehr um eine Antwort freuen.

Schönen sonnigen Tag.

Michael

BID = 618589

driver_2

Moderator

Beiträge: 8638
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Hallo,

das zischen aus dem Inneren der Trommel ist normal, kommt vom Bottichkugelventil.

Öffne die Front wie in den FAQ beschrieben und verfolge den Schlauch links vorne in der Ecke des Rahmens von der Ecke des Waschmittelkasten zur Pumpe hin verlaufend und reinige diesen. Klicke dazu die halbrunde Eckkappe im Waschmittelkasten ab und reinige auch diese.

Die Luftfalle sitzt vorne mittig im Bottich, ist ein länglich nach oben führender Plastikkorpus, der in den Schlauch für die Niveaumeldung mündet. Aushebeln und ggf. reinigen, sorgfältig wieder einstecken !



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 619250

mindgap

Neu hier



Beiträge: 32
Wohnort: Stuttgart

Danke für den Hinweis.

Komischerweise hatt sich das Problem von alleine gelöst. Mittlerweile läuft sie nicht mehr nach. Ich werde das ganze mal beobachten und gegebenenfalls eingreifen.

Viele Grüße und Danke für die Antwort!
Michael

BID = 619313

driver_2

Moderator

Beiträge: 8638
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Wie lange lief die Pumpe überhaupt nach ?

Sie läuft nach dem Schleudern kurz nach Stillstand nochmals an....



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 619428

mindgap

Neu hier



Beiträge: 32
Wohnort: Stuttgart

Morgen,

die Pumpe lief schon ne ganze Weile nach. Ich habe sie dann nach 10 Minuten oder so von Hand abgeschalten. Ich denke so lange dürfte die nicht nachpumpen.

BID = 619474

driver_2

Moderator

Beiträge: 8638
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :
mindgap hat am  8 Jul 2009 09:42 geschrieben :

Morgen,

die Pumpe lief schon ne ganze Weile nach. Ich habe sie dann nach 10 Minuten oder so von Hand abgeschalten. Ich denke so lange dürfte die nicht nachpumpen.


10min ist zu lange.

Entweder klebte das Relais auf der EL140/150 oder der Drucksensor hatte einen an der Waffel, oder die Luftfalle ist verdreckt. Aber bei 10min Nachlauf, müßte sie bei verstopfter Luftfalle beim Wasserholen auch überlaufen......

MfG

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 619479

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

mindgap, aka Michael, sollte evtl. mal ein Kochprogramm mit Maschinenreiniger/Entkalker durchführen, um mögliche Ablagerungen in der Luftfalle und im Kugelventil des Ablauf-Faltenschlauchs aufzulösen.

Wenn die Vorderwand des Gerätes geöffnet ist, auch mal schauen, ob der Schwimmerschalter richtig an der Bodenwanne befestigt ist und nicht hakt oder klemmt.

MfG
der Gilb


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 166329723   Heute : 1278    Gestern : 20685    Online : 312        17.5.2022    3:29
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,635330915451