Miele Waschmaschine  WCD130 WCS 8kg

Reparaturtipps zum Fehler: Add bzw. -0- ; Keine Funktion

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 26 5 2024  06:49:21      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele WCD130 WCS 8kg --- Add bzw. -0- ; Keine Funktion
Suche nach Waschmaschine Miele WCS 8kg

Fehler gefunden    







BID = 1122816

alex_karl

Gelegenheitsposter



Beiträge: 57
Wohnort: Karlsruhe
 

  


Geräteart : Waschmaschine
Defekt : Add bzw. -0- ; Keine Funktion
Hersteller : Miele
Gerätetyp : WCD130 WCS 8kg
S - Nummer : 32/151779306
Typenschild Zeile 1 : WCD130 WCS 8kg
Typenschild Zeile 2 : M-Nr.:11283700 Type: HW20
Typenschild Zeile 3 : 32/151779306
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Duspol
______________________

Hallo Zusammen,

Maschine ist stehen geblieben, vermutlich überladen.
Gewähltes Programm war Baumwolle, 40 Grad 1400 Touren, keine Extras.
Ausgeschaltet, Wasser abgelassen (Pumpenrad leichtgängig), Tür über Notentriegelung geöffnet um Wäsche raus zu holen.

Versucht Maschine laufen zu lassen (ohne Wäsche), Anzeige "Add" und Start-Wäsche nachlegen leuchtet Grün (pulsiert leicht). Steht auch auf 40 Grad und 1400 Touren, Wert lässt sich nicht ändern. Piepst beim drücken, läuft aber nicht los.
Weder Pumpe, noch Wasserzulauf. Auch Trommel dreht nicht.

Versucht Programm abzubrechen, wie in der Anleitung beschrieben.
Ausschalten, Programm wählen (habe abpumpen/schleudern gewählt)
Anzeige -0- aber sonst passiert nichts.

Kein abpumpen, Pumpenrad zuckt nicht einmal.
Zurück auf das ursprüngliche Programm -> Anzeige "Add".
Aber auch hier passiert beim druck auf Start nichts.
Türveriegelung ist nicht aktiv.

Habe ausgeschaltet, Tür offen gelassen, Wasserzufuhr abgestellt, Stecker gezogen und über Nacht stehen lassen.
Nochmals versucht, ohne Erfolg.

hat einer der Mieleexperten hier einen Tipp?

Vielen Dank


_________________
Very funny,Scotty! Now beam down my clothes.

BID = 1122817

driver_2

Moderator

Beiträge: 12012
Wohnort: Schwegenheim
ICQ Status  

 

  

-0- bedeutet, daß während eines laufenden Programm ein anderes gewählt wurde, zurück auf das ursprüngliche drehen.

Add bedeutet, daß ein Programm unterbrochen wurde zum nachlegen. Tür öffnen, schließen, START drücken 1 Sekunde lang, Waschmaschine verriegelt, dann geht es weiter.

Ein "stehenbleiben wegen Überladung " gibt es nicht. Wie wurde das festgestellt durch welche Anzeichen, "daß die stehengeblieben ist" ?

Wer hat die WA aufgestellt und den Kunden unterwiesen ? BA vorhanden und durchgelesen ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1122823

alex_karl

Gelegenheitsposter



Beiträge: 57
Wohnort: Karlsruhe

Hallo driver_2
vielen Dank für deine Antwort.


Zitat :
Wer hat die WA aufgestellt und den Kunden unterwiesen ? BA vorhanden und durchgelesen ?

Geliefert und aufgestellt von einem Fachhändler. Unterweisung keine, nur Unterlagen übergeben. BA vorhanden, hab sie mir auch noch runtergeladen. Und durchgelesen.


Zitat :
Wie wurde das festgestellt durch welche Anzeichen, "daß die stehengeblieben ist" ?


Eigentlich sollte Maschine fertig sein, Anzeige war [=] etwa wie ein Kreis der sich bewegt hat. Hier kann ich nur wieder geben was mir Schwiegermutter erzählt.
Was sie gedreht hat oder alles gemacht hat weiß ich nicht genau, außer entriegelt (nach Anleitung) und die Wäsche rausgeholt.

Ich bin gerade vor Ort und habe mir das nochmal genau angeschaut.
Genau das was du mir geraten hast hatte ich schon probiert, also nochmals getestet. Maschine läuft nicht an.
Programm gewählt (Anzeige Add), Tür auf, wieder zu, Start gedrückt (piept) nix passiert.
Mir ist aufgefallen, dieses klacken wenn die Tür verriegeln sollte kommt nicht.
Bei der Notentriegelung ist die orangene Lasche die nach unten gezogen werden soll nicht zu sehen. Liegt auch nirgends und ist auch im Gerät so nicht zu erkennen.
Vielleicht ist da was im Argen? Ist da ein Zug drin der ausgehängt sein kann?
Nur durch Knopf drehen wird selbst meine Schwiegermutter das Ding nicht gehimmelt bekommen


BID = 1122829

driver_2

Moderator

Beiträge: 12012
Wohnort: Schwegenheim
ICQ Status  

Wenn die LED-Balken im Kreis drehen, muß man warten, bis die Maschine die Tür freigegeben hat.

Eine der häufigsten Ursachen für Fehler am Türschloß ist Ungeduld des Kunden und "an der Tür reißen, bis sie endlich mal aufgeht".

Reißt man an der Tür, während das Schloß entriegeln will, kann das einen Schaden am Türschloß verursachen.

Wenn der Zipper unten im Schlitz nicht sichtbar ist, dann weiß ich auch nicht, was Ihr angestellt habt.

KDT rufen und kostenpflichtig beheben lassen, Kunde durch den KDT unterweisen lassen.

Daß der "Fachhändler" das Gerät nicht erklärt hat, ist kein Ruhmesblatt.

Aber wie gesagt, wir sind nicht dabei gewesen.

Daß das Türschloß nicht mehr reagiert ist kein Gutes Anzeichen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1122990

alex_karl

Gelegenheitsposter



Beiträge: 57
Wohnort: Karlsruhe

Mittlerweile war ein Servicemensch da.
Es lag tatsächlich an der Türnotentriegelung.

Front auf, die Plastiklasche wieder dahin gebracht wo sie hingehört und tata.
Maschine läuft. Hing anscheinend in der Stellung öffnen fest, somit konnte die Tür nicht verriegeln.

Die aufgerufenen 64Teuronen fand ich mehr als fair.

_________________
Very funny,Scotty! Now beam down my clothes.


Liste 1 MIELE   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181353880   Heute : 566    Gestern : 5980    Online : 420        26.5.2024    6:49
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0568120479584