AEG Waschmaschine  Öko Lavamat 615

Reparaturtipps zum Fehler: Stromführend über Wasserhahn

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 5 2024  10:28:40      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine AEG Öko Lavamat 615 --- Stromführend über Wasserhahn
Suche nach Waschmaschine AEG Öko Lavamat

Fehler gefunden    







BID = 777160

izzyy

Gerade angekommen


Beiträge: 13
Wohnort: Bremerhaven
 

  


Geräteart : Waschmaschine
Defekt : Stromführend über Wasserhahn
Hersteller : AEG
Gerätetyp : Öko Lavamat 615
S - Nummer : Bitte Beitrag beachten!
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo!

Ich bin neu hier, 32 Jahre alt, männlich und kenne mich mit Löten sehr gut (Lötstation von Weller vorhanden) und elektrik/elektronik gut aus.
Multimeter vorhanden.

Es geht um meine defekte, allerdings doch funktionierende Waschmaschine, welche ihren Strom gerne an den Wasserhahn schickt und mich unter Spannung stehen lässt.

~~~
E-Nr: 605.637 038
F-Nr: 053 5860 40
Typ: 44 OKB 01
645.257
500 LP
~~~
Das sind alle Daten, die ich am Gehäuse über der Ladeöffnung gefunden habe.

Zu meinem Problem:
Also, schon seit einigen jahren habe ich bemerkt, dass nur(!) beim Abpumpen (ausschließlich im Betrieb der Waschmaschine) der laufende Wasserhahn im Badezimmer (ort wo auch die Waschmaschine steht), strom führt.
Das heißt, ich habe immer Kriechstrom (ein sehr kleines Kribbeln) beim Händewaschen gehabt. Unter der Dusche bemerkte ich nie etwas und genauso wenig wie in der Küche.
Wie gesagt, von der Stromstärke/-spannung sehr harmlos gewesen!

So und vor 3 Wochen bemerkte ich eines morgens, als ich schlaftrunkend Hände und Gesicht waschen wollte, einen sehr kräftigen Strom, welcher am Wasserhahn als auch am laufenden Wasser anlag.
Sofort bekam ich es natürlich mit der Angst zu tun und holte mein Multimeter hervor und siehe da: 110 Volt lagen an Wasserhahn und Wasser an.

Am Gehäuse aber liegt kein Strom an!

Und dabei lief die Waschmaschine nicht mal sondern steckte nur in der Steckdose.

Sofort zog ich den Stecker der Waschmaschine und messte noch einmal den Wasserhahn etc: Kein Kriechstrom mehr anliegend.
Ich wiederholte um sicher zu gehen später am Tag mit Gummihandschuhen und -schuhen den Versuch und steckte die Waschmaschine in die Steckdose: 110 Volt!

Also dachte ich mir, vielleicht sind oben in der Waschmaschine die Kabel irgendwo "angeschrubbt" durch das schleudern - aber nichts gefunden.

Und nun sitze ich da, weiß nicht mehr weiter und kann mir absolut keine neue Waschmaschine leisten.
Also muss ich selbst reparieren.
Nur fällt es mir schwer, da ich mich im Bereich Waschmaschinen nicht wirklich auskenne.
Ich brauche daher dringend technische Ratschläge, wo ich wie anfangen könnte den Fehler zu finden.
Mag mir wer helfen?

Bei weiteren Fragen/Auskünften stehe ich natürlich jederzeit gerne parat.
Vielen Dank!

Liebe Grüße, Euer izzyy

BID = 777225

derhammer

Urgestein

Beiträge: 11120
Wohnort: Hamm / NRW

 

  

Fachmann holen. LEBENSGEFAHR. Nicht selber basteln.

BID = 777229

izzyy

Gerade angekommen


Beiträge: 13
Wohnort: Bremerhaven

Hallo!

Danke Dir für Deine Antwort.

Doch hätte ich sehr gerne eine theoretische Idee, woher dieser Fehler kommt.
Ich meine, seit über einem Jahr gab es nur beim Abpumpen Kriechstrom am Wasserhahn vom Waschbecken.
Und nun sogar ständig; unabhängig davon ob die Maschine im Betrieb ist oder nicht.

Nur theoretisch gefragt also, woran könnte das liegen?
Die Sicherung ist noch nie "rausgeflogen".
Irgendwelche theoretische Vorschläge, wo man anfangen könnte den Fehler zu suchen?
Vielen Dank!

Lg, izzyy

BID = 777231

der mit den kurzen Armen

Urgestein



Beiträge: 17432

Der Fehler lässt sich nur mit passendem Messgerät finden hier liegt nicht nur ein Fehler an der WM vor.
Angefangen von fehlendem Potentialausgleich bis hin zu unwirksamen Schutzleiter.
Elektriker mit der Fehlersuche und Beseitigung beauftragen.
Es besteht Lebensgefahr WM vom Netz trennen.


_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 777235

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Am Gehäuse aber liegt kein Strom an!
Woher weisst du das?
Sehr wahrscheinlich liegt am Gehäuse eben doch Spannung an.
Zieh die Maschine mal aus der Steckdose und dann miß die Spannung zwischen Wasserhahn und dem Schutzkontakt der Steckdose.
Vermutlich findest du da die vollen 230V.

Je nach Art des Fehlers muß das aber nicht immer der Fall sein, sondern kann auch vom Schaltzustand anderer Verbraucher abhängen.

Auf jeden Fall muß da ein Elektriker her, der über die nötigen Kenntnisse und Prüfgeräte verfügt, um den sicheren Zustand der Anlage wieder herzustellen.

Bis dahin lebst du auch bei gezogenem Stecker der Wama gefährlich, denn evtl. stehen unter diesen Umständen auch andere Geräte unter Spannung. Nur hat das noch keiner gemerkt.
Eines Tages wird das aber passieren!

BID = 777240

izzyy

Gerade angekommen


Beiträge: 13
Wohnort: Bremerhaven

Hallo!

Ja, den Potentialausgleich habe ich eh schon im Verdacht. Aber kann der wirklich dafür verantwortlich sein oder muss dazu ebenfalls auch die Maschine einen Defekt aufweisen?

Die Wechselspannung an Schutzkontakt Steckdose und Wasserhahn beträgt exakt 24 Volt.

Ich denke nicht, dass das in Ordnung ist.

Was kostet denn so eine Potentialausgleichsüberprüfung und kommt dafür die Hausverwaltung/Vermieter auf?

Vielen Dank!

Lg, izzyy

BID = 777241

Mr.Ed

Moderator



Beiträge: 36051
Wohnort: Recklinghausen

Da müssen mehrere Fehler vorliegen, mindestens 2 evtl. sogar 3.
Die Instandsetzung der Elektroinstallation muß der Vermieter übernehmen, ihm gehört sie ja auch.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 777242

izzyy

Gerade angekommen


Beiträge: 13
Wohnort: Bremerhaven

Hallo!

Aha, ja gut ok. Dann werde ich mich Montag dann doch mit der Hausverwaltung auseinandersetzen müssen, damit ich auch mal die Kontaktdaten meines Vermieters erhalte, welche ich bis heute nicht habe.
Hoffen wir mal das beste.
Und vielleicht ist meine Maschine ja doch nicht defekt. Das wäre sehr freudig!
Vielen Dank Euch allen.

Lg, izzyy

BID = 777372

izzyy

Gerade angekommen


Beiträge: 13
Wohnort: Bremerhaven

Hallöchen noch einmal!

Also, wenn Ihr mich jetzt sehen könntet, würdet Ihr fragen, ob ich im Spinnennest gewesen bin. *lach* Ich bin total verstaubt, verdreckt und durchgeschwitzt.

Denn es hat mich nicht in Ruhe gelassen, mein Problem, und wollte es einfach nicht wahr haben, dass meine Maschine den Geist aufgegeben hat.
Da ich nun auch nicht ganz so dumm bin und auch eigentlich mit Elektrik als auch gewissen Elektroniksachen aufgewachsen bin, habe ich mein Multimeter rausgeholt und noch einmal alles durchgecheckt.
Diesmal aber auch wirklich alle Steckdosen.
Denn auch in der (Wohn-) Küche, wie eingangs beschrieben, habe ich ja gewisse Kriechströme an Licht- und Musikanlage gehabt.
Also, auch wie schon geschrieben, habe ich irgendwie versucht den Potentialausgleich herzustellen. Nur wie sollte ich das machen?

Google hat mir dann weitergeholfen und so habe ich in einem anderen Forum etwas mehr Hilfe bekommen, wie man denn als quasi Laie Überprüfungen zum Potentialausgleich vornehmen kann.
Das habe ich dann auch gemacht.
Alle Steckdosen als auch den Sicherungskasten mit dem Fi-Schalter habe ich nun überprüft!
Und Ihr glaubt es nicht - NIE IM LEBEN!

Ich wohne nun schon seit 6 Jahren hier und nie ist mir auch nur im Entferntesten in Betracht gekommen, dass es am mangelnden Potentialausgleich läge.

Schaut selbst, nach 2 Stunden Arbeit:
- Null-Leiter und Erdung waren im Sicherungskasten nur lose angeschraubt!
- Steckdose im Bad hatte die Erdung gar nicht mehr angeschlossen!!!!! (wo die Waschmaschine eingesteckt war/ist)
- Und in der Küche hatte eine Doppelsteckdose an der Erdung Wackelkontakt!!!

Nachdem ich dann noch die Schutzleiter sowohl an Steckdose als auch an Schukostecker Waschmaschine mit 2000er Schleifpapier angeschliffen habe, traute ich mich mit Sicherheitsmaßnahmen an meine Waschmaschine.
Und siehe da - ES FUNKTIONIERRRRT wiederrrr. *juhuuuuu*
Wahnsinn!!!

Erdung war also überall gar nicht mehr vorhanden und somit auch kein Potentialausgleich.
Da kann man mal sehen, was nur 2 Erdungskabel die entweder gar nicht mehr angeschlossen waren oder Wackelkontakt hatten, anrichten können.
Und aufeinmal krich ich kein "Kribbeln" mehr, wenn ich mit dem Handrücken über meine Musikanlage fahre und auch keine mehr "gewischt", wenn ich das metallene Leuchtgehäuse über meiner Spüle anfasse.

Ihr glaubt gar nicht wie ich mich freue. Die Maschine läuft wieder und ich überprüfe in regelmäßigen Abständen, ob auch alles i.O. ist mit der Maschine.
Natürlich gebe ich der Hausverw. noch Bescheid, da in der Stube mit der Elektrik etwas nicht stimmt (bei betätigen des Lichtschalters gehen die Steckdosen in Stube und Schlafzimmer, da eine gemeinsame Sicherung, einfach mit aus *lach*), aber ich bin sooo froh, dass ich endlich wieder waschen kann.
Bis der Elektriker kommt, werde ich aber vorsichtiger Weise jedes Mal die Sicherung der Maschine rausnehmen, wenn ich duschen möchte.

Das ist doch einfach nur zu geil!
Habe ich also doch nichts von damals verlernt. ^^ Brauchte nur einen Denkanstoß.

Hiermit ist das Thema also gelöst und wünsche Euch allen noch einen angenehmen Sonntag.
Ich muss wieder ran an die Arbeit und gaaaanz vieeeel Wäsche waschen.

Liebe Grüße, izzyy



Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 181336326   Heute : 1393    Gestern : 6767    Online : 390        23.5.2024    10:28
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,311218976974