Miele Wäschetrockner  T 5213

Ersatzteile und Reparaturtipps zum Fehler: Trockner nur kurz an – kalt

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner Miele T 5213 --- Trockner nur kurz an – kalt
Suche nach Wäschetrockner Miele 5213

Fehler gefunden    










BID = 1096896

Ransom

Neu hier



Beiträge: 21
 

  


Geräteart : Wäschetrockner
Defekt : Trockner nur kurz an – kalt
Hersteller : Miele
Gerätetyp : T 5213
S - Nummer : 7999418
FD - Nummer : unbekannt
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

Hallo Leute,

letzte Woche berichtete ich über einen Fehler (BID = 1096655) eines neu angeschafften gebrauchten Miele Gewerbetrockners (T 5213) aus den 80ern. Dieser Fehler konnte dank der Mithilfe in diesem Forum behoben werden.

Der Trockner funktioniert dennoch nicht. Er war nach der erfolgreichen Reparatur dreimal an.

Das erste Mal nur kurz, nachdem mein Sohn und ich ihn wieder in den Keller getragen und in die (Perilex-)Dose gesteckt hatten, um zu probieren, ob er jetzt nach dem Einschalten weiterläuft. Dies tat er, auch die Heizung muß gelaufen sein, denn in der Trommel war es ein wenig warm, auch wenn der Trockner nur ein paar Sekunden an war.

Beim zweiten Mal wollte meine Frau erst einmal eine (für Trockner geeignete) Schmutzfangmatte trocken, weil der Trockner laut Angaben des Verkäufers schon zwei Jahre nicht mehr gelaufen war und etwas muffig roch. Der Trockner ging an und lief ungefähr zwei Minuten. Dann hörte er auf, die Lampe stand noch auf „Ein“, nicht „Ende“. Während der zwei Minuten roch es ein bißchen brenzlig, dieser Geruch erinnerte aber mehr an einen neuen (oder verstaubten) Toaster, der erst einmal ohne Brot „eingetoastet“ werden muß, damit er seinen unangenehmen Geruch verliert. Auch diesmal war es in der Trommel warm.

Nun versuchten wir es ein drittes Mal, diesmal mit Handtüchern. Wieder lief der Trockner an und hörte nach ca. 1–2 Minuten auf. Die Lampe stand noch auf „Ein“. Die Trommel blieb diesmal kalt.

An den Kabeln ist nichts Auffälliges (oder Verschmortes) zu sehen. Kann jemand etwas mit dieser Fehlerbechreibung anfangen?

Grüße
Ransom

BID = 1096899

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

 

  

Stellemal auf Restfeuchte "1 Extratrocken" und berichte ...




_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 1096907

Ransom

Neu hier



Beiträge: 21

Bei der Einstellung „1 Extratrocken“ lief es genauso wie beim letzten Probieren mit den Handtüchern (damals Einstellung „2 Schranktrocken“). Wir haben es mehrmals mit der Einstellung „1 Extratrocken“ probiert. Beim letzten Mal passierte plötzlich gar nichts mehr. (Die Sicherungen sind noch drinnen.)

BID = 1096908

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Antriebsmotor und Gebläsemotor sind zwei getrennte, also was geht nun nicht mehr nach 2 Minuten ?

Deine Beschreibung ist nicht präzise genug.

Oder Video auf YT hochladen



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1096912

Ransom

Neu hier



Beiträge: 21

Solange der Trockner zumindest noch anlief, liefen sowohl Antriebsmotor als auch Gebläsemotor. Nach 2 Minuten liefen beide gleichzeitig nicht mehr.

Jetzt passiert überhaupt nichts mehr.

BID = 1096914

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Ok, Schaltplan nehmen der im Gerät ist und das Startrelais neben den Drucktastern ersetzen.

Das arbeitet in Selbsthalteschaltung.

Türschloß OK ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1096917

Ransom

Neu hier



Beiträge: 21

Das Startrelais neben den Drucktastern hatte ich bei dem alten Trockner vor ziemlich genau 10 Jahren einmal ausgewechselt (und das Relais hier bekommen).

Damals sprang aber der Trockner nach Drücken der Start-Taste zumindest noch kurz an, der „neue“ macht ja nun gar mehr. Bist Du Dir sicher, daß es am Startrelais liegt?

Türschloß ist OK.

BID = 1096930

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  


Zitat :


Damals sprang aber der Trockner nach Drücken der Start-Taste zumindest noch kurz an, der „neue“ macht ja nun gar mehr. Bist Du Dir sicher, daß es am Startrelais liegt?

Türschloß ist OK.


Nein, weil Du nicht geschrieben hast, daß trotz drücken der START Taste dieser nicht angeht.

Schaltplan nehmen aus dem Gerät und durchmessen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1096933

taktgenerator

Schriftsteller



Beiträge: 744
Wohnort: Bayern


Zitat :
Ransom hat am 24 Apr 2022 19:20 geschrieben :


Türschloß ist OK.


Tatsächlich? Alle 3 Microschalter durchgemessen?

BID = 1096934

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Also der Trockner wird mit drücken der START Taste gestartet, da läuft am PGS der Schrittmotor an und überbrückt "hebt" das START Relais. Siehe Schaltplan.

In den ersten 2 Schritten des EBR9826 Schaltwerks wird auf Zeit getrocknet, ab Schritt 3 wird die Restfeuchtesteuerung aktiv.

Je höher der Trockengrad umso länger braucht die, bis sie (auch bei leerem Gerät) abschaltet, bei Extratrocken wird mit Restfeuchte erkannt plus 10 Minuten gearbeitet.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1097753

Ransom

Neu hier



Beiträge: 21

Hallo Leute,

tut mir leid, daß ich mich jetzt erst melde, aber für die Frage von taktgenerator („Alle 3 Microschalter durchgemessen?“) benötigte ich die Hilfe eines Freundes, der jetzt erst Zeit hatte.

Kaum hatten wir die Frontseite geöffnet, fiel meinem Freund (sofort) auf, daß eine Steckerverbindung auseinander war. Diese steckten wir zusammen (siehe Bild), schraubten die Frontseite wieder an und schlossen den Trockner an. Er lief ganz normal bzw. wir ließen ihn dann gleich mal eine Wäsche trocknen.

Warum mir die Steckerverbindung nicht auffiel, ist mir ein Rätsel. Das einzige, was mir einfällt, ist dies, daß der Trockner beim früheren Öffnen auf dem Rücken lag, wenn wir die Frontseite öffneten, und diesmal der Trockner ganz normal auf seinen Füßen stand, als wir die Frontseite öffneten. Auch ist es mir ein Rätsel, warum der Trockner bei den früheren Versuchen anfangs noch kurz anlief, sich dann aber gar nichts mehr tat. Da die Steckerverbindung recht stramm sitzt, kann ich mir nicht vorstellen, daß diese bei den früheren Versuchen auseinandergegangen ist.

Grüße
Ransom




BID = 1097756

driver_2

Moderator

Beiträge: 8952
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Diese Steckverbindung geht normalerweise nicht von alleine auseinander und man sollte sie auf festen Sitz prüfen

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 32 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 168066113   Heute : 989    Gestern : 19758    Online : 306        17.8.2022    3:56
12 Besucher in den letzten 60 Sekunden        alle 5,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,294432163239