miele Wäschetrockner  T455c

Ersatzteile und Reparaturtipps zum Fehler: heizt nicht -

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner miele T455c --- heizt nicht -
Suche nach T455c Wäschetrockner miele T455c heizt nicht -

    










BID = 906876

JensW

Gerade angekommen


Beiträge: 4
Wohnort: Köln
 

  


Geräteart : Wäschetrockner
Defekt : heizt nicht -
Hersteller : miele
Gerätetyp : T455c
FD - Nummer : 00/13208585
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Phasenprüfer
______________________

hallo zusammen,

ich bin beim googlen auf dieses Forum gestoßen und sehr begeistert von der versammelten Kompetenz, aber auch vom Umgangston!
mein guter alter Miele Wäschetrockner macht mir Probleme: sofort nach Programmwahl blinkt das Kontrolllämpchen "Knitterschutz Ende" sehr schnell, unabhängig vom gewählten Programm. leider ist das nicht alles, die Wäsche wird auch nicht warm (und dementsprechend auch nicht trocken).
habe den Kondensator mal gereinigt, ohne Erfolg.
auch beim Programm "20 min warm" wird es nicht warm.

hatte heute ein bisschen Zeit und mal die obere Abdeckung und die Trommelrückwand abgenommen, jetzt weiss ich schon mal wie sowas geht
die Heizung habe ich dabei noch nicht gefunden, weiss aber auch nicht so recht, wonach ich da suchen soll. da die Maschine schon ettlichenJahre auf dem Buckel hat, würde ich genre eineneigenen Reparaturversuch wagen, Vorkenntnisse sind zwar gering, aber die Neugier ist gross
Messgeräte könnte ich mir bei Bedarf ausleihen.

ich Danke Euch herzlich,
Jens.

BID = 908532

JensW

Gerade angekommen


Beiträge: 4
Wohnort: Köln

hi,

habe ich etwas falsch gemacht? so gar keine Antwort überrascht mich jetzt doch:(

vielleicht fällt ja jemandem noch was ein?
Danke!

Jens.

 

  






BID = 908536

Sauwetter

Verwarnt

"Phasenprüfer" ist halt ziemlich ungeignet wenn man noch dazu als Laie am Wäschtrockner selber Fehler suchen bzw. sogar reparieren will.

Meine Meinung!

MfG.

_________________
Es gibt nichts praktischeres, als eine gute Theorie.

BID = 908550

derhammer

Urgestein



Beiträge: 10486
Wohnort: Hamm / NRW

Die Heizung ist nur durch die Trommelrückwand zu erreichen

BID = 908552

Rhodosmaris

Schreibmaschine



Beiträge: 2277
Wohnort: Lindau/Bodensee

Ohne jetzt das spezielle Miele Modell zu kennen...

Hinten auf dem Heizregister dürfte ein Klixon (Übertemperaturschalter) sitzen, der bei Überhitzung abschaltet. Das Bauteil ist nicht wieder einschaltbar und muß ersetzt werden.
Es löst eigentlich nur aus, wenn durch starke Verschmutzung der Staubfilter, Luftkanäle und des Kondensators nicht mehr genug Luftdurchsatz durch das Heizregister stattfindet. Dadurch überhitzt das Heizregister und als letzte Sicherheit schaltet der Klixon ab.

Das Bauteil kann man auf Durchgang prüfen - es muß annähernd 0 Ohm haben.
Ist der Widerstand unendlich, ist es defekt.
Dann kann man testweise die beiden Kontakte überbrücken und den Trockner für ein paar Sekunden einschalten. Die Heizung muß jetzt funktionieren.

Das Gerät darf aber keinesfalls über diesen kurzen Test ohne den Temperaturschalter betrieben werden.

ciao Maris

BID = 912020

JensW

Gerade angekommen


Beiträge: 4
Wohnort: Köln

hallo Forum,

ich bin jetzt ein ganzes Stück schlauer. Erstens kann ich mittlerweile fast blind die Trommelrückwand aus- und sogar wieder einbauen, zweitens habe ich ein Multimeter und kann damit sogar schon grob umgehen.

habe die Klixons auf Duchgang geprüft, in der Tat war einer defekt, d.h er hatte keinen Durchgang. Dabei ist mir aufgefallen, dass beide Klixons identisch sind (L140-17 / T175). Ist das richtig so?
Habe den defekten Klixon getauscht, leider ohne Erfolg! Das Problem bleibt, Trockner bleibt kalt, dafür blinkt "Knitterschutz".
weiteres Stöbern im Forum hat mich zunächst zum Schaltplan (bei geöffneter Vorderwand) und dann zum Heizungsrelais K1/1 geführt. Das habe ich nun freigelegt und kann dementsprechend messen.

Im Programm "20 min warm" messe ich die folgenden Spannungen:
A1:A2 - 0V. (das sollte von der Elektronik kommen)
aussen: 10V ( das müsste zur Heizung gehen)
innen: 53V (hier sollte die Netzspannung nach Funkentstörfilter anliegen)

alle drei Werte überraschen mich.

da an der Elektronikseite nichts abgeht, würde ich auf eine defekte Elektronikeinheit 2N1 tippen, liege ich da richtig?

ich Danke Euch!

Jens.


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 36 Beiträge im Durchschnitt pro Tag       heute wurden bisher 39 Beiträge verfasst
© x sparkkelsputz        Besucher : 142908273   Heute : 9612    Gestern : 12882    Online : 266        21.9.2018    18:43
16 Besucher in den letzten 60 Sekunden        alle 3,75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,499310970306