Teufel HiFi Verstärker Audio Anlage  Decoderstation 5

Reparaturtipps zum Fehler: Ausgang "Center" defekt

Im Unterforum Reparatur - HIFI-Geräte - Beschreibung: Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 4 2024  23:56:27      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - HIFI-Geräte        Reparatur - HIFI-Geräte : Reparaturen an Stereoanlagen, CD-Player, Tuner, Verstärker, Car-HIFI


Autor
HiFi Verstärker Teufel Decoderstation 5 --- Ausgang "Center" defekt
Suche nach HiFi Verstärker Teufel Decoderstation

    







BID = 972722

vantage

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Verstärker
Defekt : Ausgang \"Center\" defekt
Hersteller : Teufel
Gerätetyp : Decoderstation 5
Messgeräte : Multimeter
______________________

Hallo zusammen,

ich habe eine Decoderstation 5 von Teufel mit folgendem Fehlerbild:

Ein Ausgang (Center) funktioniert nicht mehr. Dass heißt der Ausgang gibt kein Signal aus. Ich hab bereits die Lautsprecher geprüft bzw. ausgetauscht. Dann hab ich ein Cinchkabel eines funktionierenden Ausganges mit dem des Center verbunden, dies hat auch nicht funktioniert. Ebenso hab ich versucht z.B. den Ausgang am Verstärker umzustecken, um zu prüfen ob eventuell der Verstärker defekt ist. Dieser funktioniert jedoch. Weiters hab ich den Verstärker direkt über mein Handy via Y-Cinch Adapter angehängt, funktioniert. Somit muss der Fehler bei der Decoderstation 5 liegen. Einen Reset der Decoderstation 5 hab ich auch durchgeführt. Ohne Erfolg.

Nach Rücksprache mit dem Teufel - Service ist eine Reparatur nicht mehr möglich. Ich könne mir eine neue Decoderstation kaufen, kostet jedoch eine Lawine.

Bilder von der Leiterplatte siehe im Anhang. Den defekten Ausgang hab ich mit einem grünen Pfeil markiert.

Meine Frage, kann ich hier selbst noch etwas probieren um das Ding zum Laufen zu bekommen? Welches Bauteil könnte hier defekt sein?

Danke!

Gruß,
vantage

Erklärung von Abkürzungen

BID = 972725

Mr.Ed

Moderator



Beiträge: 36034
Wohnort: Recklinghausen

 

  


Zitat :

Bilder von der Leiterplatte siehe im Anhang.

Leider nicht...

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Erklärung von Abkürzungen

BID = 972792

vantage

Gerade angekommen


Beiträge: 5

... im Anhang nun die Bilder.

zu k-IMG_1525:
zeigt die gesamte Platine; im rechten oberen Bereich im grünen Kreis ist die betroffene Stelle, welche nicht funktionieren scheint.

zu k-IMG_1527:
der rechte obere Bereich etwas vergrößert

zu k-IMG_1530:
der rechte obere Bereich stark vergrößert; der C135 ist jener Kondensator, der direkt am betroffenen Eingang liegt; deto die darunter liegenden Bauteile;










Erklärung von Abkürzungen

BID = 972793

Mr.Ed

Moderator



Beiträge: 36034
Wohnort: Recklinghausen

Der Fehler kann auch schon davor liegen. Mess mal mit dem Oszilloskop ob am Eingang des ICs überhaupt noch was ankommt.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

Erklärung von Abkürzungen


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 14 Beiträge verfasst
© x sparkkelsputz        Besucher : 180941802   Heute : 9150    Gestern : 9165    Online : 540        20.4.2024    23:56
6 Besucher in den letzten 60 Sekunden        alle 10.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.630678892136