Siemens Geschirrspüler Spülmaschine  unbekannt

Reparaturtipps zum Fehler: hört nicht auf zu pumpen

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 22 7 2024  07:51:14      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Siemens unbekannt --- hört nicht auf zu pumpen
Suche nach unbekannt Geschirrspüler Siemens hört nicht auf zu pumpen

    







BID = 1024799

Harper00

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Geschirrspüler
Defekt : hört nicht auf zu pumpen
Hersteller : Siemens
Gerätetyp : unbekannt
S - Nummer : unbekannt
FD - Nummer : unbekannt
Typenschild Zeile 1 : unbekannt
Typenschild Zeile 2 : unbekannt
Typenschild Zeile 3 : unbekannt
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo liebe Gemeinde, dies ist mein erster Beitrag hier im Forum, ich hoffe jmd kann mir weiterhelfen.
Hab eine Siemens Spülmaschine, die nicht aufhört zu abzupumpen. Leider ist der Fehlercode nicht erkennbar.
Hab schon aufgemacht und an allen möglichen Magnetventilen gespielt. Bisher ohne Erfolg.
Muss leider ins Bett und ergänze den Beitrag morgen früh mit Details bezüglich Code und Typennummer.
Danke schon mal im Voraus.

BID = 1024800

Mr.Ed

Moderator



Beiträge: 36085
Wohnort: Recklinghausen

 

  

Da ist vermutlich was undicht. Es läuft unbekannt aus und steht dann in der unbekannt. Das löst den unbekannt aus, die unbekannt läuft dauerhaft und der unbekannt sorgt dafür das kein unbekannt mehr in die unbekannt läuft.




Die Unbekannten liefere ich dann morgen nach.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1024817

Harper00

Gerade angekommen


Beiträge: 4

Mein bisheriges Gefühl war das selbe. Da ist was unbekanntes kaputt und das verursacht ein unbekanntes Problem.
So nun Ausführlicher:

Hersteller: Siemens
E-Nr.SL55M556EU/70
FD8607 000081

Type: S9GT1S

Die Spülmaschine hat bereits einmal gespült, jedoch das Programm nicht beendet und blieb bei 1min stehen, während sie versuchte abzupumpen.

Nach wiederholtem Einschalten brach die Maschine im Pumpvorgang ab und meldete einen Fehlercode der für mich schwer erkennbar war, weil alle drei Zeichen auf dem Display kryptisch sind.

Ein kleiner senkrechter Strich unten, der ein bisschen an ein "i" erinnert, gefolgt von einem E und einem kryptischen Zeichen, das ein a sein könnte aber auch eine "2" weil der Strich unten rechts nicht so hell aufleuchtet...
Da es schwer ist das Ganze zu beschreiben und ich gerade keinen Foto zur Hand habe, habe ich den Digitalcode in Paintbrush nachgezeichnet.


Es leuchtet außerdem parallel 3 LED's auf, über den Tasten "70 Grad" und "45 Grad" sowie der "Wasserhahn".

Das besonders Seltsame ist, dass die Spülmaschine nicht aufhört zu pumpen, wenn man die Klappe öffnet.

Habe bereits mehrmals Wasser eingefüllt. Dieses wurde abgepumpt, jedoch lief die Pumpe weiter mit dem besagten Fehlercode.

Über jede Hilfe würde ich mich freuen.

Es ist kein Wasser in der Bodenwanne, die Spülmaschine steht gerade auf dem Boden ohne die angeschraubten Füße und nach Abziehen von Steckern rührt sich leider auch nix.
Ihr seht, ich hab nicht viel Erfahrung. Kann gerade mal Spannung messen und ein bisschen löten, das wars.





_________________

BID = 1024823

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Riffelschlauch prüfen, Gebergehäuse prüfen

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1024879

Harper00

Gerade angekommen


Beiträge: 4

Hab den Riffelschlauch gewechselt von einer funktionierenden Siemens Spülmaschine mit Platinenschaden und das Gebergehäuse mal ausgebaut und gereinigt.

Leider immer noch die selbe Fehlermeldung.

Kann denn jmd was mit dem Fehlercode anfangen?

BID = 1025004

Harper00

Gerade angekommen


Beiträge: 4

Also ich hab mittlerweile von einer anderen Spülmaschine alle baugleichen Teile umgebaut.

Abwasser und Heizungspumpe, sämtliche Magnetschalter, Wassertasche, Schläuche sowie Kabel.
Gibts denn niemanden hier, der eine Ahnung hat, warum die Spülmaschine immer noch den selben Fehlercode anzeigt und abpumpt?

BID = 1025013

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Ich schaue mal nach ( später )

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1025022

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Styroporschwimmer geprüft, Wippe und die rote Schubstange korrekt eingebaut (der untere Mikroschalter am Gebergehäuse darf nicht "gedrückt" sein)?
Deine Darstellung vom Fehlercode ist etwas unklar (den gibt es definitiv nicht), bei dieser Baureihe gibt es nur "CL" und "E1" bis "E6". Ein hier evtl. erkennbarer "E2"(NTC defekt) ist aber nicht zu dem beschriebenen Fehlerbild passend. Vermute daher eher eine defekte Elektronik. Probier es mal mit einem Reset, die Anzeige müsste dann auf "0" springen und nach ca. 1 min das Abpumpen beenden.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am 17 Aug 2017 20:09 ]


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181699171   Heute : 578    Gestern : 5370    Online : 409        22.7.2024    7:51
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,599791049957