Siemens Geschirrspüler Spülmaschine  SN56M584EU

Ersatzteile und Reparaturtipps zum Fehler: keine Anzeige - keine Start

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Siemens SN56M584EU --- keine Anzeige - keine Start
Suche nach SN56M584EU Geschirrspüler Siemens SN56M584EU keine Anzeige - keine Start

    










BID = 967339

Killing

Neu hier



Beiträge: 40
 

  


Geräteart : Geschirrspüler
Defekt : keine Anzeige - keine Start
Hersteller : Siemens
Gerätetyp : SN56M584EU
S - Nummer : SN56M584EU/18
FD - Nummer : 9004
Typenschild Zeile 1 : 1
Typenschild Zeile 2 : 2
Typenschild Zeile 3 : 3
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Guten Morgen, nachdem der Zeolithtrockner bereits defekt ist und außer Betrieb gesetzt wurde spinnt die Maschine nun abermals.
Will man das Geräte starten, kommt meist keine Anzeige im Panel, das Gerät reagiert aber auf den Anschaltknopf. Es läßt sich aber nicht ohne Anzeige starten.
Durch mehrmaliges Auf- und Zuschlagen kommt die Anzeige dann irgendwann wieder und die Maschine läuft durch.
Gestern fiel die Anzeige erstmals kurz nach dem Start wieder aus, die Maschine lief dann aber trotzdem normal durch.

Kann mir jemand sagen was zu tauschen bzw. zu kontrollieren ist und wie?

Gruß

Stephan

EDIT: Gerätetyp nachgetragen (war: integriert)

[ Diese Nachricht wurde geändert von: Mr.Ed am 11 Aug 2015 15:37 ]

BID = 967344

derhammer

Urgestein



Beiträge: 10528
Wohnort: Hamm / NRW

Zeolith außer Betrieb? Was wurde das abgeklemmt???

 

  






BID = 967385

Killing

Neu hier



Beiträge: 40

Hallo, nicht abgeklemmt, ich spüle nur noch im Variospeed Programm. Ist schneller und wenigstens anständig trocken.

Gruß

Stephan

BID = 967393

derhammer

Urgestein



Beiträge: 10528
Wohnort: Hamm / NRW

Bedienmodul oder Leistungsmodul defekt.

Auch mal die Busleitung testen

BID = 967416

Killing

Neu hier



Beiträge: 40

Guten Morgen,

Fehler gefunden. Ein Kabel vom Bedienmodul zur zentralen Elektronik war gebrochen...gelötet..alles geht wieder.

Grüße

Stephan


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 36 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 144057443   Heute : 2426    Gestern : 11859    Online : 285        14.12.2018    9:57
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
3,7691860199