Laufband Alex HTM 3000 HTM 3000

Reparaturtipps zum Fehler: Fehler E1

Im Unterforum Alle anderen Reparaturprobleme - Beschreibung: Telekom, Funkgeräte und alle anderen Geräte

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 28 5 2024  05:41:34      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen Reparaturprobleme        Alle anderen Reparaturprobleme : Telekom, Funkgeräte und alle anderen Geräte

Gehe zu Seite ( 1 | 2 | 3 Nächste Seite )      


Autor
Sonstige Laufband Alex HTM 3000 HTM 3000 --- Fehler E1
Suche nach Laufband

    







BID = 1112288

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg
 

  


Geräteart : Sonstige
Defekt : Fehler E1
Hersteller : Laufband Alex HTM 3000
Gerätetyp : HTM 3000
______________________

Hallo,

ich habe vor ein paar Tagen ein Laufband bei Ebay-Kleinanzeigen erworben. Beim Verkäufer schien alles normal zu laufen. Nach dem ich es bei mir aufgestellt habe kam direkt der Fehler E1. Es scheint so das keine Bewegung am Laufband festgestellt wird und dann das Laufband abschaltet. Bewege ich das Band mit dem Fuß läuft es problemlos. Ich habe zwischenzeitlich mir den Keilriemen angeschaut, dieser sah schon sehr abgenutzt aus. Ich werde die Bilder verlinken, vielleicht kann mir jemand sagen wo ich sowas her bekomme. Ich bin mir nicht sicher ob es nur am Keilriemen liegt oder ob es doch irgendwie am Motor liegt, weil von alleine die Bewegung gar nicht stattfindet. Als ich den Keilriemen von dem Motor getrennt habe ist dieser sofort problemlos angesprungen. Danach lief es auch kurz mit dem Band aber nun hab ich wieder den E1 Fehler. Ich habe ein kleines Video dazu gedreht.

Hier der Link zu dem Video: https://www.youtube.com/watch?v=XkCCiE-h1YU

Danke schonmal im Voraus

Gruß
QuaK3R

PS: Ich habe gesehen wie Jemand Schleifkohlen vom Motor getauscht hat und danach alles perfekt funktioniert hat, könnte es daran liegen ?






[ Diese Nachricht wurde geändert von: QuaK3R am 12 Mai 2023  0:25 ]

Erklärung von Abkürzungen

BID = 1112289

Jornbyte

Moderator



Beiträge: 7090

 

  


Zitat :
Zündkohle vom Motor

Was ist das?

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

Erklärung von Abkürzungen

BID = 1112290

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Sorry ich hab es schon korrigiert, ich meinte natürlich Schleifkohle.

[ Diese Nachricht wurde geändert von: QuaK3R am 12 Mai 2023  0:27 ]

Erklärung von Abkürzungen

BID = 1112291

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Ich habe zwischenzeitlich beim Horizon support nachgefragt, denn das Ales HTM 3000 ist mit dem Horizon HTM 3000 baugleich. Hab das mit dem Motor in der E-Mail erklärt. Der Bearbeiter denkt nicht das der Motor defekt ist. Ich finde es komisch weil der Motor wie im Video zu sehen nicht von selbst starten will.

Erklärung von Abkürzungen

BID = 1112292

Jornbyte

Moderator



Beiträge: 7090


Zitat :
Bewege ich das Band mit dem Fuß läuft es problemlos.

Genau so soll es sein.

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

Erklärung von Abkürzungen

BID = 1112293

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Nein eben nicht, es sollte schon von alleine starten...

Erklärung von Abkürzungen

BID = 1112294

IceWeasel

Moderator

Beiträge: 2347

Das Rattern klingt verdächtig.
Klemme das Laufband mal vom Netz ab, also stromlos.
Dann nehme die Kohlen raus, schaue mit der Kamera in deren Löcher und Filme beim händischen Drehen am Motor mal den Kommutator, dazu gut belichten, damit man was erkennen kann.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

Erklärung von Abkürzungen

BID = 1112295

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Danke werde es morgen machen und das Video hier wieder verlinken.

Erklärung von Abkürzungen

BID = 1112306

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Hallo, ich habe zwischenzeitlich ein Keilriemen bestellt:

https://www.ebay.de/itm/22428229315.....d%3A1

Hier nochmal die Bilder von den Schleifkohlen und die Videos von dem Kommulator.

Video nr1: https://www.youtube.com/shorts/nDtAN_DypNY
Video nr2: https://www.youtube.com/watch?v=kUfa-a2QZMc

















Erklärung von Abkürzungen

BID = 1112309

Jornbyte

Moderator



Beiträge: 7090

Das poltern kommt vom Laufband. Der Motor ist OK aber es fehlt der Anlaufstrom. Mit dem anschieben kommt der zum Laufen. Also den Fehler in der Elektonik suchen.

_________________
mfg Jornbyte

Es handelt sich bei dem Tipp nicht um eine Rechtsverbindliche Auskunft und
wer Tippfehler findet, kann sie behalten.

Erklärung von Abkürzungen

BID = 1112328

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Warum auch immer, nachdem ich den Motor wieder zusammengebaut habe scheint wieder alles zu funktionieren...

https://www.youtube.com/watch?v=e3Hs4YXcZ8Y

mal sehen wie lange xD

Erklärung von Abkürzungen

BID = 1112351

IceWeasel

Moderator

Beiträge: 2347


Zitat :
Jornbyte hat am 12 Mai 2023 14:02 geschrieben :

Das poltern kommt vom Laufband.


Von Poltern war keine Rede.
Im Video zuvor ist eindeutig ein Rattern der Kohlebürsten zu hören, dazu passendes Bürstenfeuer im Motor, Kohlenseitig eindeutig zu erkennen.
Im Video zum Kommutator ist eindeutig ein ungleichmässiges Bild zu erkennen.

@QuaK3R: Dann hast du vermutlich zufällig ein Problem mit den Kohlen behoben, das Rattern und Funken ist ja jetzt auch weg.

_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

Erklärung von Abkürzungen

BID = 1112617

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Hallo, ich bins wieder xD

Also leider kommt es immer wieder vor das der Motor es nicht schafft das Band anzutreiben und dann der E1 Fehler kommt. Auch mit dem neuen Keilriemen ist es nicht besser, der einzige Vorteil ist, dass das Band nicht mehr bei höheren Geschwindigkeiten durchs Auftreten stoppt.

Ist der Motor jetzt defekt oder muss ich nur die Kohlen tauschen?

Oder liegt es irgendwie an der Ausrichtung vom Motor zur Rolle ?

[ Diese Nachricht wurde geändert von: QuaK3R am 18 Mai 2023 21:44 ]

Erklärung von Abkürzungen

BID = 1112620

IceWeasel

Moderator

Beiträge: 2347

Rattert und funkt es auch wieder?

Untersuche nochmal die Kohlen.
Sind die Andruckfedern für die Kohlen in Ordnung?
Werden beide Kohlen sauber in der Halterung geführt und hängen nicht?



_________________
Wenn's kracht und zischt, war das nüscht!

Ich bin kein Berufsgutmensch - ich bin nur zivilisiert und weiß, mich zu benehmen.

Erklärung von Abkürzungen

BID = 1112622

QuaK3R

Neu hier



Beiträge: 22
Wohnort: Schauenburg

Es rattert ein wenig, nicht ganz so schlimm wie am Anfang und die Funken kommen wieder. Auf den Bilder in einem vorherigem Post kann man sehen das eine der Andruckfedern (Federclips) verbogen ist. Ob die Kohlen sauber in der Halterung sitzen, ich meine Ja, ich werde es morgen im laufe des Tages nochmals überprüfen.

Aktueller Zustand:
https://www.youtube.com/watch?v=rafzMj8Smzs







[ Diese Nachricht wurde geändert von: QuaK3R am 18 Mai 2023 22:42 ]

[ Diese Nachricht wurde geändert von: QuaK3R am 18 Mai 2023 22:43 ]

Erklärung von Abkürzungen


      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 Nächste Seite )
Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181365868   Heute : 521    Gestern : 6214    Online : 714        28.5.2024    5:41
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.12240791321