Miele Waschmaschine  Meteor 1310

Ersatzteile und Reparaturtipps zum Fehler: Kein Wasser

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele Meteor 1310 --- Kein Wasser
Suche nach Waschmaschine Miele Meteor Kein Wasser

    










BID = 1102291

Speerwerfer

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Waschmaschine
Defekt : Kein Wasser
Hersteller : Miele
Gerätetyp : Meteor 1310
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

ich hab hier ein altes Schätzchen stehen, was gerade etwas Probleme macht.

Wir hatten vor ein paar Tagen das Problem, das die Maschine kein Wasser bekommen hat. Also alle Filter im Zulauf kontrolliert und dann aber ein brummen nach dem Start bemerkt. Dann habe ich den Deckel abgemacht und konnte das brummen am 3fach Ventil verorten. Also habe ich das 3fach Ventil als Ersatz bestellt und eingebaut. Danach konnten wir die Maschine starten und es wurde auch Wasser eingespült. Aber nach dem Spülen blinkt irgendwann wieder die rote LED am Wasserhahnsymbol auf der Bedieneinheit.

Also habe ich jetzt ein wenig weitergesucht.

Wenn ich ein Programm mit Vorwäsche starte, dann kommt kein Wasser (ist glaube ich ein anderes der drei Ventile).
Ein Programm ohne Vorwäsche bekommt Wasser.
Wechselt die Maschine in "Spülen 1-2" dann wird Wasser eingespült (sieht man oben an der Waschmittelschublade). Irgendwann pumpt die Maschine das Spielwasser ab (man hört die Pumpe und der Wasserstand sinkt in der Trommel) und versucht dann fürs Spülen vermutlich neues Wasser zu bekommen. Da kommt aber nix mehr. Das Spülen geht dann mit leerer Trommel weiter und irgendwann springt dann die rote LED neben dem Wasserhahnsymbol an.)
Wenn ich das Programm "Stärken" starte, wird auch kein Wasser eingespült.
Ich habe bei der Hauptwäsche mit dem Multimeter an dem Ventil die Spannung gemessen (220 Volt).
Beim "Stärken" kann ich an keinem Ventil 220V messen.
Beim Spülen wenn Wasser fließt wieder 220V an dem einen Ventil. Nach dem Abpumpen kann ich an keinem der drei Ventile eine Spannung messen.

Was kann ich noch weiter untersuchen? Was könnte da defekt sein? Welche Ventile werden beim Spülen & Stärken benutzt?

Für mich scheint die Steuerung die Ventile nicht zu schalten.

VG
Martin

BID = 1102304

Orang-Utanklaus

Gelegenheitsposter



Beiträge: 80

 

  

Vermutlich Wackelkontakt in der Ansteuerung (Relais?) oder Kabelbaum.
M.W. hat die Kiste noch keinen Aquastop, das wäre sonst die erste Anlaufstelle zur Fehlersuche.






BID = 1102364

Speerwerfer

Gerade angekommen


Beiträge: 2


Zitat :
Orang-Utanklaus hat am 23 Sep 2022 19:37 geschrieben :

Vermutlich Wackelkontakt in der Ansteuerung (Relais?) oder Kabelbaum.
M.W. hat die Kiste noch keinen Aquastop, das wäre sonst die erste Anlaufstelle zur Fehlersuche.

Nein Aquastop hat sie noch nicht. Mit Relais meinst du aber nicht die Magnetsteuerung der Ventile, sondern Relais irgendwo anders in der Verkabelung, richtig? Dann müsste ich mal die Front abnehmen.

BID = 1102377

Orang-Utanklaus

Gelegenheitsposter



Beiträge: 80

Deine Maschine ist eine umgelabelte W831, müsste auch so in der Tür stehen. Viele Händler haben Seriengeräte mit eigener Bezeichnung bestellt.

Ein Schaltplan müsste hinter der Schwenkfront zu finden sein, kann Dir aber nicht die Bestückung der Leiterplatten verraten.
Wie so viele Maschinen hat die sicher eine EL110-Leistungselektronik, auf der 3 orange Miniaturrelais (d3/d4/d5) sind, die die Ventile ansteuern. Vermutlich liegt der Fehler im Kabelbaum, Steckverbinder ST5, defekten Relais oder an der Steuerelektronik.

Wenn der Wasserhahn kurz zugedreht wird, hört man gut das Brummen eines angesteuerten Ventils.

BID = 1102380

driver_2

Moderator

Beiträge: 9140
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Schläuche falsch angeschlossen, oder Stecker falsch aufgebracht, falls noch nicht der Kunststoffadapter drauf ist.

Mehr ist nicht.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 169027839   Heute : 748    Gestern : 24740    Online : 142        30.9.2022    1:20
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2,06609296799