Bosch Geschirrspüler Spülmaschine  SGV55M73EU/73

Ersatzteile und Reparaturtipps zum Fehler: pumpt nicht mehr ab

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Bosch SGV55M73EU/73 --- pumpt nicht mehr ab
Suche nach Geschirrspüler Bosch pumpt nicht mehr ab

    










BID = 1099196

Manhattan007

Gerade angekommen


Beiträge: 7
 

  


Geräteart : Geschirrspüler
Defekt : pumpt nicht mehr ab
Hersteller : Bosch
Gerätetyp : SGV55M73EU/73
Typenschild Zeile 1 : bosch s911b
Kenntnis : keine Kenntnis der Materie
______________________

Hallo,

vor ein paar Tagen hat mein Geschirrspüler beim Anmachen seltsame Geräusche von sich gegeben. Trotzdem ist sie normal durchgelaufen.

Einen Tag später ist mir aufgefallen, dass sie zwar lief, die Zeit aber nicht mehr heruntergelaufen ist. Sie würde, wenn ich sie nicht ausgemacht hätte, wohl heute noch laufen

Ab diesem Zeitpunkt leuchtete im Display auch das rote Wasserhahn-Symbol auf.

Den Zulauf, das Sieb und den Ablauf habe ich gecheckt. War natürlich schwierig da die Schläuche ins Gerät verbaut sind.

Das Wasserhahn-Symbol leuchtet zwar mittlerweile nicht mehr und die Maschine läuft auch normal durch, pumpt aber am Ende des Spülvorganges nicht mehr ab.

Wasser zieht sie, heizt es auch auf, pumpt es aber nicht mehr ab.

Soweit scheint also alles außer dem abpumpen zu funktionieren.

Meine Frage also. Hat das Gerät eine separate Pumpe zum Abpumpen die evtl. defekt sein könnte und wenn ja kann ich die als "Laie" etvl. selbst wechseln wenn ich denn Ersatz dafür bekommen würde?

BID = 1099203

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Nimm im Pumpentopf die weiße Abdeckung ab (1 Schraube TX-20 lösen), prüfe ob sich das Pumpenrad der Ablaufpumpe frei drehen lässt.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.






BID = 1099204

Manhattan007

Gerade angekommen


Beiträge: 7

ja, das Rad lässt sich in beide Richtung frei drehen

BID = 1099205

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das ist die schlechte Nachricht, heißt Ablaufpumpe 00165261 ausbauen, prüfen, ggf. erneuern.
Sollte die Pumpe intakt sein (Test möglich, Grundkenntnisse erforderlich), liegt evtl. ein Elektronikschaden vor, oder der Kabelbaum hat eine Unterbrechung.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1099208

Manhattan007

Gerade angekommen


Beiträge: 7

so, unfallfrei ausgebaut bekommen nach YouTube Video habe ich sie schon mal bekommen.

Wie könnte ich das gute Stück nun getestet bekommen, bevor ich eine neue für 40,00 EUR bestelle?

BID = 1099209

Manhattan007

Gerade angekommen


Beiträge: 7

sind diese Ablagerungen nach 10 Jahren Gebrauch normal...? und könnten diese evtl. das Abpumpen verhindern?



BID = 1099212

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Stecker wieder dran, Wasserhahn zudrehen, Gerät einschalten/starten Pumpenrad beobachten.
Sollte nichts passieren, auf der linken Seite den roten Stössel anheben, das löst das Aquastopsystem aus, Pumpe müsste laufen.
Vorsicht, die Kontakte an den Mikroschaltern stehen unter Spannung.
Sollte sich auch da nichts bewegen, ist die Pumpe ziemlich sicher hinüber.
Um ganz sicher zu gehen, könnte die Pumpe noch auf Widerstand gemessen werden, oder wenn Du genau weißt was Du tust, extern mit Netzspannung versorgt werden.

Die Ablagerungen sind i.d.R. harmlos und normal nach dieser Zeit.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1099354

Manhattan007

Gerade angekommen


Beiträge: 7

Hallo,

leider hat der Austausch der Pumpe keinen Erfolg gehabt. Die Maschine fährt weiterhin problemlos ihr volles Programm, pumpt aber nicht ab.

Manuell kann ich das Wasser über den zweiten Schlauch von links ablassen.

Habe das durchsichtige Gehäuse kurz vorm Ende des Programms mal beobachtet. Habe aber nicht gesehen, dass die Maschine probiert, das Wasser rauszudrücken.

Gibt es noch Vorschläge, was ich als "Laie" noch probieren bzw. austauschen könnte?







BID = 1099359

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Leider weiß ich immer noch nicht, ob die Pumpe nun stillsteht (dann wäre es ein elektrischer/elektronischer Fehler), oder dreht (mechanischer Fehler, oder Verstopfung).

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1099372

Manhattan007

Gerade angekommen


Beiträge: 7

Gerne würde ich diese Frage beantworten, aber wie kann ich das prüfen?

Die Maschine laufen lassen und kurz vor dem regulären abpumpen das Pumpengehäuse seitlich bzw. von unten beobachten?

Tue mich gerade mit der Umsetzung etwas schwer. Kann ich das denn von "außen" bzw. der "Seite" überhaupt sehen?

BID = 1099376

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das hatte ich schon beschrieben...

JEDES Spülprogramm beginnt mit Abpumpen, das müsste selbst an der eingebauten Pumpe hörbar und ausgebaut auch sichtbar sein.

Sollte die Maschine in einem laufenden Programm stehen, genügt auch ein RESET, um sofort abzupumpen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  3 Jul 2022 17:10 ]

BID = 1099478

Manhattan007

Gerade angekommen


Beiträge: 7

so, habe es mal so gemacht wie beschrieben.

Die Pumpe dreht sich meiner Meinung nach nicht, obwohl sie ja neu ist. Dann wohl ein elektronischer Schaden?

Ich höre das Klicken, wenn sich das Spülprogramm durcharbeitet und die Wasseraufnahme.

Kurz vor Ende, wenn sie dann abpumpen sollte, höre ich überhaupt nichts. Das Display läuft dann von 4 Min Rest direkt auf 0 und das Wasser steht.

Was könnte ich noch selbst reparieren oder brauche ich jetzt einen Fachmann?

BID = 1099495

silencer300

Moderator



Beiträge: 8450
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Da braucht es eine neue Elektronik (Steuerungsmodul 00497438), oder besser jemanden der sie reparieren kann, da das Teil offiziell nicht mehr lieferbar ist.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 BOSCH    Liste 2 BOSCH   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 167934151   Heute : 1762    Gestern : 22064    Online : 486        10.8.2022    4:47
7 Besucher in den letzten 60 Sekunden        alle 8,57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
In 750 Sekunden wird ein Backup gestartet. Bitte beenden Sie alle Eingaben. Das Forum wird dann für 10 Minuten abgeschaltet !
0,300629138947