Miele Wäschetrockner  T471C

Ersatzteile und Reparaturtipps zum Fehler: Pumpt nicht mehr ab

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner Miele T471C --- Pumpt nicht mehr ab
Suche nach T471C Wäschetrockner Miele T471C Pumpt nicht mehr ab

Fehler gefunden    










BID = 1089608

100

Gelegenheitsposter



Beiträge: 64
 

  


Geräteart : Wäschetrockner
Defekt : Pumpt nicht mehr ab
Hersteller : Miele
Gerätetyp : T471C
S - Nummer : 00/13593641
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,

ich bin etwas ratlos. Nachdem ich den Motorantriebskondensator ersetzen musste und das dank Driver2 glücklicherweise auch erfolgreich war, läuft der Trockner wieder.

Allerdings schafft er es seither nicht mehr, das Kondenswasser wie bisher mittels angeschlossenem Schlauch über den Syphon abzuführen. Es leuchtet nach einer Weile die rote Warnleute "Behälter leeren" und er schaltet ab.

Entferne ich den Schlauch vom Syphon und hänge ihn über einen Eimer auf gleicher Höhe, tröpfelt da nur selten Wasser raus und das ist kalt. Müsste das nicht ein bisschen warm sein? Ich meine früher war sogar der Schlauch warm.

Entferne ich jedoch den Verschlussstopfen über dem Kondenswasserbehälter, funktioniert der Trockner einwandfrei, leitet das Wasser dann aber natürlich in den Behälter. Ich hatte erneut die Trommel ausgebaut und geschaut, ob ich beim Zusammenbau vorher einen Schlauch geklemmt oder geknickt hatte, aber ich konnte nichts dergleichen ausmachen. Die Pumpe hatte ich auch kurz geöffnet und wieder verschlossen und dabei festgestellt, dass die Rädelschrauben nicht wirklich fest waren, aber nachdem sie nun fest sind hat sich am Problem nichts geändert.

Die Pumpe muss aber funktionieren, denn sonst könnte das Kondenswasser ja auch nicht in den Behälter laufen und da muss sie sogar höher pumpen, aber natürlich mit viel weniger Kraft, weil der Weg viel kürzer ist. Ich höre die Pumpe auch nicht mehr anspringen und arbeiten, wenn der Trockner läuft, im Gegensatz zur Zeit vor dem defekten Motorantriebskondensator.

Kann es sein, dass sie zwar noch funktioniert aber viel schwächer als zuvor ist, also quasi halb kaputt ist und dann bald gar nicht mehr pumpt? Und kann das durch den Defekt des Motorantriebskondestors passiert sein, oder ist das zeitlicher Zufall? Oder kann sich Sckmutz gelöst und etwas verstopft haben? Aber die braun-transparenten Schläuche zeigten da nichts Auffälliges. Soll ich mal die Manschette am Schlauch auf Syphonseite entfernen und mit der Fahrradhandluftpumpe ein paar mal Luft in den Schlauch pumpen?

Der Trockner bringt mich noch um den Verstand. Da leiern schon die Schraubengewinde aus, weil ich so oft die Front abbauen und die Trommel ausbauen musste, da darunter/dahinter was defekt war.

[ Diese Nachricht wurde geändert von: 100 am  7 Nov 2021  1:15 ]

BID = 1089614

driver_2

Moderator

Beiträge: 9857
Wohnort: Schwegenheim
ICQ Status  

 

  

Hallo,

die alten Kisten haben eine Spaltpolmotorkondensatpumpe und die geht, oder eben nicht, ich hatte mal einen ähnlichen Fall, da war der Übergang unten an der Ecke Gehäuse > Ablaufschlauch mit dem integrierten Rückschlagventil verschmoddert.

Ebenso kann auch ein verwickelter Pumpenflügel wo sich Haare um die Achse gewickelt haben Probleme bereiten, was aber selten ist und nur bei extrem ungepflegten Trocknern auftritt. Auch Sand aus Baggersee/Strandhandtüchern die vorher nicht gewaschen wurden, kann Probleme bereiten.

Mal aus dem Heißwasserkocher sofort nachdem ein Programm gestartet wurde (Lüften kalt) ne Ladung reingießen, ob sich am Rückschlagventil der Gammel löst...



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr






BID = 1089673

100

Gelegenheitsposter



Beiträge: 64

Vielen lieben Dank für die interessanten Informationen!

Leider hat das heiße Wasser (natürlich nicht kochendheiß) nichts gebracht, aber einen Versuch war es ja wert. Nachdem es nicht half, hatte ich das Wasser dann auch mal ohne Verschlussstopfen im Kreis laufen lassen, um die Pumpe zu spülen, aber das half auch nicht.

Zum Lüften mit ungewaschener Wäsche hatte ich ihn nie benutzt. Gepflegt ist er schon gut. Im Kondenser war auch nie viel Schmutz. Aber irgendwas muss dem Weg zum Syphon ja verstopft haben.

Vielleicht hat sich durch die lange Nichtnutzung wegen des defekten Motorantriebskondensators tatsächlich im Rückschlagventil etwas festgesetzt. Im Moment habe ich aber keine Nerven, ihn noch mal zu zerlegen (steht auch die sehr schwere Bosch Kombi-Mikrowelle drauf) und werde erst mal mit dem Behälter arbeiten. Aber in den nächsten Wochen nehme ich das in Angriff und schraube dann erst mal den Syphon-Schlauch am Gerätestutzen ab. Vielleicht ist da ein Schlauchsieb drin (eher aber nicht), was zu ist, fällt mir gerade ein.

Wenn ich ihn doch wieder zerlegen muss, nehme ich innen mal den Schlauch an der Pumpe und am Rückschlagventil ab und spüle den in der Dusche mal mit dem einstrahligen Massagestrahl durch. Der hat ordentlich Druck. Den Schlauch zum Syhon auch. Dann schließe ich den Innenschlauch wieder ans Rückschlagventil an und versuche, ob ich mit der Luftpumpe fürs Rad eine Verbindung herstellen kann, mit der ich genügend Druck aufbauen kann, um das Ventil freizupusten.

BID = 1090139

100

Gelegenheitsposter



Beiträge: 64


Zitat :
driver_2 hat am  7 Nov 2021 10:40 geschrieben :

Rückschlagventil

Genau das war es. Vielen lieben Dank!

Ich habe nur das Rückschlagventil ausgebaut, weil der Schlauch von der Pumpe dahin, mit der Taschenlampe beleuchtet, keine Verstopfung erkennen ließ.

An der Fahrradhandluftpumpe habe ich die Abdeckung abgeschraubt und dann die Innenseite des Rückschlagventils direkt auf die Gummidichtung gedrückt und konnte nach etwas Hin und Her so viel Druck aufbauen, dass etwas aus dem Rückschlagventil flog. Es stellte sich als etwa 3 mm großer, sehr zäher, brauner Fettpfropfen heraus. Der kann sich nur beim letzten Ausbau der Tommel gelöst haben und muss dann irgendwie den Weg ins Kondenswassersystem gefunden haben.





Liste 1 MIELE   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 51 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 171617879   Heute : 21298    Gestern : 28810    Online : 376        30.1.2023    21:53
14 Besucher in den letzten 60 Sekunden        alle 4,29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,397160053253