AEG Geschirrspüler Spülmaschine  Favorit 65012

Ersatzteile und Reparaturtipps zum Fehler: Gerät bricht Spülgang ab

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler AEG Favorit 65012 --- Gerät bricht Spülgang ab
Suche nach Geschirrspüler AEG Favorit

    










BID = 1081676

Andi1975

Gerade angekommen


Beiträge: 3
Wohnort: bei Freiburg i. Br.
 

  


Geräteart : Geschirrspüler
Defekt : Gerät bricht Spülgang ab
Hersteller : AEG
Gerätetyp : Favorit 65012
Typenschild Zeile 1 : Type: 911D92-2T
Typenschild Zeile 2 : PCN: 911926659/02
Kenntnis : keine Kenntnis der Materie
Messgeräte : Multimeter
______________________


Hallo liebe Gemeinschaft,

nachdem ich seit einiger Zeit Probleme mit unserem Geschirrspüler habe
und bisher im Internet noch nirgends bei der Fehlersuche fündig
wurde, habe ich mich eben hier angemeldet und setze ich nun meine Hoffnung auf Euch. Es würde mich sehr freuen, wenn mir jemand den ein - oder anderen Tip geben könnte.
Folgender Fehler tritt seit einigen Wochen auf:
Programmstart: die Maschine pumpt das Restwasser ab,
anschließend wird zum 1.Mal Frischwasser gezogen.
Wenige Sekunden, nach Beginn des Spülvorganges wird das Programm
abgebrochen, im Display: keine Anzeige, alle Programmwahltasten leuchten.
(Fehlercodes werden keine gespeichert. )
Wenn wir dann direkt das Programm nochmals wählen, beginnt die Maschine
wieder mit 1.) Abpumpen, 2.) Frischwasserziehen 3.) Spülprogrammstart und
läuft ohne weitere Probleme bis zum Ende durch.

Ich habe schon nahezu alle Schläuche kontrolliert, keine Verschmutzung.
"Eimertest": es sollte ausreichend Wasser vorhanden sein.
Im Pumpensumpf befindet sich auch kein Schmutz.

Falls jemand eine Idee hat, wo der Fehler herkommen könnte, bzw.
das gleiche Problem evtl. selbst schon hatte, freue ich mich sehr
auf Eure Nachrichten.

Vielen Dank schon mal und viele Grüße

Andreas




BID = 1081678

Schiffhexler

Inventar



Beiträge: 4860
Wohnort: OB / NRW

 

  

Moin Andreas

Willkommen im Forum
Der GS müsste ca. 10 Jahre sein da habe ich eine Vermutung,
dass es am Niveauregulierung liegt. Die könnte etwas verstopft sein.
Schau hier rein, da ist auch ei Bild vorhanden → LINK
Das fehlt in der Post noch; Reinige auch die Schläuche zu den Druckwächtern.
Aber dass dabei alle LEDs leuchten, dass ist mir Nacht ganz koscher.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.






BID = 1081744

Andi1975

Gerade angekommen


Beiträge: 3
Wohnort: bei Freiburg i. Br.

Ein herzliches Hallo an den Schiffhexler

Vielen Dank für die schnelle Info und den Tip wegen des Luftschlauches
zum Druckwächter.
Tatsächlich könnte dies der Grund für unser Problem sein:
der Schlauch ist zwar nicht verstopft, aber als ich diesen
vorhin vollständig herausgenommen habe, musste ich feststellen, dass
der Schlauch sehr stark gequetscht war, was wohl irgendwie im Laufe der
Zeit passiert sein muss. Seltsam. Beim nächsten Spülgang werde ich da
ein besonderes Augenmerk darauf legen und am Anfang den Schlauch mal etwas
entlasten. Melde mich auf jeden Fall wieder, wie es ausgegangen ist.
Zunächst aber nochmals vielen lieben Dank für die Hilfe!
Achja: im Sumpf ist nahezu kein Dreck gewesen, der dafür verantwortlich
gewesen sein könnte.

Viele Grüße

Andreas


BID = 1081755

Schiffhexler

Inventar



Beiträge: 4860
Wohnort: OB / NRW

Moin Andreas

…dass der Schlauch sehr stark gequetscht war…

Da muss aber vorher rumgebastelt worden sein,
das Ding hängt frei in der Luft und hat auch überhaupt keine Bewegung beim GS.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1081792

Andi1975

Gerade angekommen


Beiträge: 3
Wohnort: bei Freiburg i. Br.

Hallo Schiffhexler,

nein da wurde nie irgendwas herumgebastelt, ist Original so verbaut.
Und es sind 2 Schläuche, die zu 2 Druckwächtern führen.
Ein Druckwächter ist rotbräunlich, einer ehr dunkelgrau-schwarz.
Ein Schlauch ist grau, einer ist vergilbt-transparent.
Der graue Schlauch ist freihängend, der "transparente Schlauch ist
irgendwie komisch unterhalb der Bodenwanne geführt, bevor er frei
zum Druckwächter verläuft.
Aber das Problem lag wohl auch gar nicht an dem gequetschten Schlauch,
das Gerät "spinnt" leider nach wie vor. Ich vermute nun so langsam,
dass es sich doch um ein Elektronikproblem handelt.
Was ich halt leider nicht verstehe: warum läuft die Maschine beim "2. Anlauf"
normal durch, spinnt aber immer beim 1. Anlauf?

Viele Grüße und schönen Abend noch.

Andreas


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 22 Beiträge verfasst
© x sparkkelsputz        Besucher : 158710825   Heute : 10698    Gestern : 17695    Online : 305        6.5.2021    17:18
22 Besucher in den letzten 60 Sekunden        alle 2,73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,67760491371