Siemens Wäschetrockner  WT46W360/05

Ersatzteile und Reparaturtipps zum Fehler: Motoren starten nicht

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner Siemens WT46W360/05 --- Motoren starten nicht
Suche nach Wäschetrockner Siemens

    










BID = 1072594

Tobi.86

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Wäschetrockner
Defekt : Motoren starten nicht
Hersteller : Siemens
Gerätetyp : WT46W360/05
S - Nummer : 461060357010003004
FD - Nummer : 9106200300
Typenschild Zeile 1 : Type WDT 46
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,

da ich mir mit dem Typenschild nicht so sicher bin, was wo hin gehört, hab ich es einfach mal mit angehängt.

Bei dem Trockner war die Spann/Umlaufrolle am Motor defekt. Die Trommel drehte eines Tages nicht mehr, der Motor war aber noch zu hören. Also das Gerät geöffnet und den Fehler auch schnell gefunden + plus das Ergebnis jahrelangen Gebrauchs ohne Wartung. Also hab ich alles was ging auseinander gebaut, geöffnet und gründlich gereinigt. Da Sommer war, und die Wäsche sich auch anders trocknen lies, verging einiger Zeit bis der Trockner, wieder zusammengebaut, seinen ersten Probelauf noch ohne Probleme absolvierte. Da die neue Spannrolle keine Ränder aufwies, sodass sich der Riemen herunterarbeiten könnte, wollte ich den Trockner mehrere Male erstmal in der Werkstatt laufen lassen, um zu sehen ob ich dann vielleicht noch nachbessern muss.

Leider fing dann das Problem an, um das es eigentlich gehen soll. Der Motor drehte immer weniger. Setzte immer wieder aus. Ging dann auch ganz schnell dass er sich gar nicht mehr drehte. Man hörte immer das Relais klicken. Schließt einmal kurz und öffnet aber auch wieder sofort. Ich habe auch schon besagtest Relais ersetzt. Natürlich ohne Erfolg. Dann kam eine komplette Ersatzsteuerung, und der Motorkondensator neu. Problem blieb immer gleich. Jetzt hab ich noch gesehen gehabt das es auch Testprogramme gibt, bei welchem sich herausstellte, dass das Problem sich nicht nur auf den Trommelmotor begrenzt, sondern der vordere Lüfter und Kompressor genau so wenig machen.

Tja, und weil ich hier mit meinem Latein erst mal am Ende bin, dachte ich vielleicht könnte mir hier jemand nützliche Tipps geben.


Mit freundlichen Grüßen

Tobi




BID = 1072611

silencer300

Moderator



Beiträge: 6936
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Welche Steuerung hast Du unnötigerweise erneuert (Leistungs-/Bedienmodul)?
In Deinem Fall hätte bestimmt das Relaismodul (BOSCH/SIEMENS 00621404) genügt, um die Kiste wieder flott zu bekommen.
Prüfe auch, ob sich die Trommel von Hand mit etwas Widerstand gleichmäßig drehen läßt und etwas nachläuft. Läuft die Trommel zu schwer, schaltet der Motor u.U. wegen Überlast ab. Dass der Kompressor dann nicht anläuft, dürfte logisch sein. Der prophylaktische Tausch des Motorkondensators war auf jeden Fall nicht falsch.
Um den Lüftermotor (vorn) brauchst Du Dir keine Sorgen machen, der schaltet erst, wenn die Temperatur am NTC einen bestimmten Wert überschreitet.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.






BID = 1072620

Tobi.86

Gerade angekommen


Beiträge: 2

Hallo Silencer,

vielen Dank für deine Antwort. Bist ja ziemlich aktiv hier. Bei jeden Eintrag den Google ausgeworfen hat, warst du vertreten.

Das Bedienmodul hatte ich getauscht. Habe ich bei Kleinanzeigen bekommen. Aber das neue gebrauchte machte eben genau das gleiche. Das Relaismodul hatte ich bisher weniger im Verdacht, da die Relais für den Motor mit auf dem Bedienmodul sitzen.

Den Motor hatte ich auch nach kurzer Zeit wieder ausgebaut gehabt, konnte daher eine Überlast ausschließen.

Den Lüftermotor und Kompressormotor hatte ich vom Prüfprogramm ansteuern lassen. Da hatte ich dann erst gemerkt das es die beiden Bauteile auch betrifft.


So, und jetzt zu meiner Scham die Auflösung. Es war der Türkontakt.
Ich habe mich gerade noch mal ran gemacht und rum probiert. Hatte gestern schon das vordere Blech abgebaut, um die Kabel nochmal auf eventuelle Brüche oder sonstige Fehler zu überprüfen. Also habe den Türkontakt per Spitzzange bedient. Und plötzlich lief im Testprogramm der Lüfter an. Kam dann auch zu Abbrüchen. Hab dann vom Türkontakt die Rückseite entfernt, um genau erkennen zu können, dass das Blech den Taster nicht mehr berührt. Und alles lief. Das was mich nur wundert, und warum ich den Türkontakt bisher auch nicht im Verdacht hatte, ist dass der Trockner bei Öffnung der Tür wieder neu gestartet werden muss. Warum dieses komische Verhalten kann ich mir nicht ganz erklären.
Aber nun gut, so kann ich hier vielleicht für etwas Unterhaltung sorgen. 😬


Mit freundlichen Grüßen

Tobi


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 44 Beiträge im Durchschnitt pro Tag       heute wurden bisher 52 Beiträge verfasst
© x sparkkelsputz        Besucher : 155375603   Heute : 16281    Gestern : 20068    Online : 638        2.12.2020    20:26
23 Besucher in den letzten 60 Sekunden        alle 2,61 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,528158187866