Bosch Geschirrspüler Spülmaschine  Spülmaschine

Ersatzteile und Reparaturtipps zum Fehler: zieht kein Wasser menr

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( 1 | 2 Nächste Seite )      

Autor
Geschirrspüler Bosch Spülmaschine --- zieht kein Wasser menr
Suche nach Spülmaschine Geschirrspüler Bosch Spülmaschine

    










BID = 1071050

kristofer

Neu hier



Beiträge: 21
 

  


Geräteart : Geschirrspüler
Defekt : zieht kein Wasser menr
Hersteller : Bosch
Gerätetyp : Spülmaschine
S - Nummer : SRS84T12
FD - Nummer : 8603
Typenschild Zeile 1 : SD13GT1B
Typenschild Zeile 2 : 0160302459000427
Typenschild Zeile 3 : 000042
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

ich habe oben genannten Geschirrspüler mit folgendem Problem. Der Geschirrspüler hat irgendwann während des Spülvorgangs aufgehört irgendwas zu machen. Das Hauptprogramm muss aber schon vorbei gewesen sein, weil der Tab aufgelöst war und das Wasser abgepumpt. Seitdem macht er nur noch folgendes Geräusch:

https://youtu.be/Xd3uc9UpoI0

Die Abpumpöffnung sieht eigentlich frei aus, wie auf dem Bild zu erkennen. Das Sieb im Zulauf ist auch frei und der Abwasserschlauch auch. Die Wassertasche ist jedoch stark verschmutzt, vor allem links oben um das Ausgleichsventil.

Kann die Verschmutzung so einen Fehler provozieren, oder sieht/hört das eher nach Magnetventil des Aquastops aus/an? Den Schwimmer hatte ich schon draussen und habe ihn gereinigt.

Für jegliche Hinweise die zur Lösung meines Problems führen wäre ich Euch sehr dankbar!

Mucho Grüsse

Kristofer





BID = 1071055

driver_2

Moderator

Beiträge: 5636
Wohnort: Speyer
ICQ Status  

 

  


Zitat :





Diese versiffte Gebereinheit erneuern oder reinigen und zusätzlich den Unterboden abnehmen und die Spülpumpe auf Undichtigkeit prüfen, ggf ersetzen reparieren.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr






BID = 1071060

kristofer

Neu hier



Beiträge: 21

Die Gebereinheit wurde schon gereinigt, wir ich ja oben erwähnte. Wo genau finde ich die Spülpumpe? Zumindest ist der Boden trocken...gehe also davon aus, dass da nix ausläuft oder undicht ist.


[ Diese Nachricht wurde geändert von: kristofer am  9 Sep 2020 21:06 ]

BID = 1071071

silencer300

Moderator



Beiträge: 6709
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Der Stößel vom Ablaufventil sieht sehr verrostet aus, möglicherweise hängt das Ding fest. Die Verschmutzung oben im Ablaufbogen ist unbedenklich und hat auch nichts mit der Wasserzufuhr zu tun.
Ist die Wassertasche zum Programmstart gefüllt, oder füllt sich?
Falls nicht, Aquastopventil prüfen, und den Druckminderungsbogen oben in der Wassertasche auf Verkalkung kontrollieren, ggf. reinigen.
Auf Deinem 2. Foto ist der Impeller der (Spül) Umwälzpumpe zu sehen, das Teil wird sich dann wohl unmittelbar dahinter befinden, ist aber momentan auch unauffällig für das beschriebene Fehlerbild.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  9 Sep 2020 23:52 ]

BID = 1071077

kristofer

Neu hier



Beiträge: 21


Zitat :
silencer300 hat am  9 Sep 2020 23:39 geschrieben :

Der Stößel vom Ablaufventil sieht sehr verrostet aus, möglicherweise hängt das Ding fest. Die Verschmutzung oben im Ablaufbogen ist unbedenklich und hat auch nichts mit der Wasserzufuhr zu tun.
Ist die Wassertasche zum Programmstart gefüllt, oder füllt sich?
Falls nicht, Aquastopventil prüfen, und den Druckminderungsbogen oben in der Wassertasche auf Verkalkung kontrollieren, ggf. reinigen.
Auf Deinem 2. Foto ist der Impeller der (Spül) Umwälzpumpe zu sehen, das Teil wird sich dann wohl unmittelbar dahinter befinden, ist aber momentan auch unauffällig für das beschriebene Fehlerbild.

VG


[ Diese Nachricht wurde geändert von: silencer300 am  9 Sep 2020 23:52 ]


Ist der Stößel vom Ablaufventil auch gleichzusetzen mit dem Impeller, oder wo siehst du den Stößel sonst?
Der Ablaufbogen ist aber nicht gleich der Druckminderungsbogen? Weil erst schreibst Du, dass der Ablaufbogen bzw. die Verschmutzung unbedenklich ist und dann soll ich den Druckminderungsbogen reinigen.
Das Aquastopventil sitzt gleich am Wasserhahn bzw. Zulauf, oder? Wie kann ich prüfen, ob das noch in Ordnung ist?

Danke schonmal


BID = 1071087

kristofer

Neu hier



Beiträge: 21

An die Spülpumpe ist es fast unmöglich ranzukommen aufgrund der sich nicht (zumindest nicht ohne alles komplett zu zerlegen) so leicht abnehmbaren Bodenplatte. Kann man anhand des Fotos erkennen, ob das Aquastopventil ausgelöst ist?

Danke Euch






BID = 1071088

kristofer

Neu hier



Beiträge: 21

Hier noch der Aquastop ohne Filter, welche sauber waren. Kann mich noch jemand in meiner Vermutung bestätigen, dass das kein original Bosch Aquastop ist?!

[ Diese Nachricht wurde geändert von: kristofer am 10 Sep 2020 14:11 ]

BID = 1071089

kristofer

Neu hier



Beiträge: 21

jetzt aber...




BID = 1071094

kristofer

Neu hier



Beiträge: 21

Also: ER FUNKTIONIERT WIEDER!!! (zu früh gefreut...)

Was ich gemacht habe: Die Wassertasche gereinigt, welche ja oben sehr "zu" war.

Anschließend habe ich sie wieder eingebaut und angeschalten. Leider funktionierte wieder nichts. Nur dieses Brummen vom Video war zu hören, was die Spülpumpe war. Die lief und lief und lief. Ich habe mir dann gedacht, wenn die läuft, dann müsste er ja auch spülen. Ich habe also ca 2L Wasser manuell ins Gerät gegossen und siehe da: er spülte und machte das Programm fertig, welches noch ca. die Hälfte vor sich hatte.

Der Spülgang nach dem läuft jetzt auch erstmal ohne Probleme an.

Ich nehme an, dass die Maschine irgendwo im Spülgang hängen geblieben ist? Und das evtl. mit dem nicht vorhandenen Luftausgleich in der Wassertasche zu tun hatte?

Vielleicht hat ja jemand eine Idee?

Danke Euch trotzdem für Eure Beiträge!

Kristofer

Nachtrag: Als der Tab aus dem Fach katapultiert wurde und die Maschine gerade den Hauptwaschgang starten wollte ging wieder nichts. Finish Powerball Quantum Ultimate, seitdem ich diese Tabs benutze trat der Fehler mit dem Hauptprogramm auf. Ich hatte gerade nochmal beim Googeln gelesen, dass das Problem mit dem Wassermangel im Hauptprogramm auch mit einer Abschaltautomatik hinsichtlich von Schaumbildung kommen kann. Die Qualtum Ultimate verursachen schon sehr viel Schaum auf einmal, da der volle Inhalt sich in die Maschine ergießt, sobald die auflösbare Hülle durch ist. Kann das jemand nachvollziehen bzw. mir Infos zu diesem Schaumsensor geben?

Danke

[ Diese Nachricht wurde geändert von: kristofer am 10 Sep 2020 20:48 ]

BID = 1071095

silencer300

Moderator



Beiträge: 6709
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Diese Maschine hat keinen Schaumsensor.
Wenn etwas richtig schäumt ist es der Klarspüler, der evtl. unkontrolliert aus der Dosiereinheit austritt.
Spültabs haben im Reinigerfach eigentlich garnichts verloren, die sind so konzipiert, daß sie direkt in die Maschine gegeben werden können. Möglicherweise ist Dein 14 Jahre alter Spüler mit den neuen Rezepturen der Tabs nicht kompatibel. Empfehlung, steige auf Pulver um und vermeide niedrige Spültemperaturen.
Die beiden Fotos aus dem letzten Beitrag zeigen ein original Aquastopventil, wie es bis ca. 2009 bei BSH verbaut wurde.
Wer lesen (und verstehen) kann, ist klar im Vorteil, ansonsten käme es nicht zu Verwechselungen zwischen Aquastopventil und Ablaufventil, sowie zwischen Ablaufbogen und Druckminderungsbogen.

Edit: Die Umwälzpumpe läßt sich nur ausbauen, wenn (@driver_2 hatte schon darauf hingewiesen) die Bodengruppe (Unterboden) entfernt wird.

VG





_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


[ Diese Nachricht wurde geändert von: silencer300 am 10 Sep 2020 22:03 ]

BID = 1071276

kristofer

Neu hier



Beiträge: 21

Die Wassertasche hatte ich mittels der Magnetmethode und immer wieder Wasser reinspülen und schütteln wieder blitzeblank bekommen.

Das Problem hat sich aber dadurch nicht verbessert.

Ich kann es jetzt allerdings etwas genauer beschreiben:

Es sind genau 2 Punkte an denen ich manuell Wasser nachfüllen muss (zumindest im Programm "Auto 55 - 65 Grad". Einmal bei ca 100 Minuten restlaufzeit (wenn das Hauptprogramm anfängt und das andere mal bei ca 30 Min. Restlaufzeit (nehme mal an beim Klarspülen?!). Bei den restlichen Spülgängen zieht die Maschine von selber Wasser und das Aquastopventil ist frei.

Bei meiner Recherche habe ich einen weiteren Fall gefunden, welcher sich stark nach meinem angehört hat.

Ansonsten macht die Maschine das was sie soll.

Was sagt ihr?

Grüße

Kristofer



[ Diese Nachricht wurde geändert von: kristofer am 16 Sep 2020 19:37 ]

BID = 1071277

silencer300

Moderator



Beiträge: 6709
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Es kann Dir niemand helfen, wenn Du auf die Fragepunkte in keiner Weise eingehst, stattdessen nur Deine weiteren Aktionen postest.
Jetzt frage ich zum letzten Mal: Füllt sich die Wassertasche, oder ist und bleibt zum Programmstart gefüllt? Öffnet das Ablaufventil?

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1071286

kristofer

Neu hier



Beiträge: 21


Zitat :
silencer300 hat am 16 Sep 2020 19:45 geschrieben :

Es kann Dir niemand helfen, wenn Du auf die Fragepunkte in keiner Weise eingehst, stattdessen nur Deine weiteren Aktionen postest.
Jetzt frage ich zum letzten Mal: Füllt sich die Wassertasche, oder ist und bleibt zum Programmstart gefüllt? Öffnet das Ablaufventil?

VG



Bei Programmstart passiert genau das hier:

Video

BID = 1071288

silencer300

Moderator



Beiträge: 6709
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Das ist wenigstens mal eine Information.
Füllmenge der Wassertasche zu gering, Gebergehäuse arbeitet nicht korrekt (verm der Membranschalter), oder das Ablaufventil schließt nicht.
Das würde auch das fehlende Wasser der folgenden Spülgänge (Klarspülen) erklären, da es in der Wassertasche nicht vorgehalten wird, sondern gleich in den Spülbottich fließt und mit Ende des ersten Spülganges abgepumpt wird.
Ablaufventil erneuern.

Edit: Wenn Du auf Nummer sicher gehen willst, erneuere auch gleich das Gebergehäuse, da sind die Mikroschalter und auch die Membran gerne mal für Störungen verantwortlich.

VG



_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am 16 Sep 2020 22:43 ]

BID = 1071290

kristofer

Neu hier



Beiträge: 21


Zitat :
silencer300 hat am 16 Sep 2020 22:40 geschrieben :

Das ist wenigstens mal eine Information.
Füllmenge der Wassertasche zu gering, Gebergehäuse arbeitet nicht korrekt (verm der Membranschalter), oder das Ablaufventil schließt nicht.
Das würde auch das fehlende Wasser der folgenden Spülgänge (Klarspülen) erklären, da es in der Wassertasche nicht vorgehalten wird, sondern gleich in den Spülbottich fließt und mit Ende des ersten Spülganges abgepumpt wird.
Ablaufventil erneuern.

Edit: Wenn Du auf Nummer sicher gehen willst, erneuere auch gleich das Gebergehäuse, da sind die Mikroschalter und auch die Membran gerne mal für Störungen verantwortlich.

VG




[ Diese Nachricht wurde geändert von: silencer300 am 16 Sep 2020 22:43 ]


Danke schonmal für die Tips. Kann das Problem evlt. auch durch einen defekten Triac entstehen?

Grüße

Kristofer


Liste 1 BOSCH    Liste 2 BOSCH   


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 154042576   Heute : 3981    Gestern : 15096    Online : 295        21.9.2020    10:45
19 Besucher in den letzten 60 Sekunden        alle 3,16 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2,15591001511