Wohnmobil-Kühlschrank zieht zu viel Strom ohne zu kühlen

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 19 7 2024  16:57:49      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst


Autor
Wohnmobil-Kühlschrank zieht zu viel Strom ohne zu kühlen
Suche nach: kühlschrank (5140) strom (35477)

    







BID = 1069153

SieNappSie

Gerade angekommen


Beiträge: 1
 

  


Hallo,
ich hoffe, ich darf das hier fragen:
Wir haben einen nagelneuen Vitrifrigo Slim 150 Kompressor-Kühlschrank in unserem Knaus-Ducato. Typenschild-Angaben wie folgt:
12/24 VdC, Nennverbrauch 47W

Egal ob an der (200V-Lithium-)Batterie oder am Landstrom: Der Kühlschrank beginnt zu laufen, kühlt aber ungenügend, z.B. das Gefrierfach nur auf -2°C statt der in der Produktbeschreibung angegebenen -18°C ab. Und diese mangelhafte Kühlfunktion fällt nach kurzer Zeit komplett aus (sprich: alles auf Umgebungstemperatur), während das Gerät mit großer Lautstärke weiterrattert (ev. nur der Ventilator? Jedenfalls keine Abschaltung). Dabei beträgt der Stromverbrauch dieses nicht kühlenden Kühlschranks, den wir bei Batteriebetrieb auf unserem Batteriecomputer ablesen können, unverhältnismäßige 100 Watt (8 Amp) statt der laut Typenschild angegebenen 47 Watt (4 Amp).

Ich bitte um Entschuldigung, dass meine laienhaften Angaben sicher ungenügend und ohne detaillierte elektrische Messergebnisse sind. Aber meine erste Frage ist mangelndes Verständnis, wie es denn bitte überhaupt sein kann, dass das Gerät über längere Zeit eine so hohe Wattzahl zieht (die unsere Batterie, wenn wir's nicht entdeckt hätten, in einem Tag leergezogen hätte). Die Komponenten (Thermostat, Thermistor, etc.) müssten beim Neugerät okay sein. Einziger Tipp war bisher: zu hohe Wärmeentwicklung am Einbauort des Kompressors. Dies ist aber kein Eigeneinbau, sondern serienmäßig so angeboten und verbaut (und angeblich keine Serien-Probleme bekannt). Wir vermuteten falschen elektrischen Anschluss, aber angeblich ist das schlecht möglich. Unsere Batterie ist übrigens ebenfalls brandneu: Victron LiFePO 12,8V/200Ah Smart.

Meine zweite Frage lautet, ob jemand einen Tipp hat, wer den Fehler finden könnte. Die italienische Firma Vitrifrigo hat nur ein stiefmütterlich informiertes Netz "normaler" Kühlschrank-Kundendienstfirmen, die dann vielleicht einmal im Jahr bei so einem Gerät Kühlmittel auffüllen und sich auch nicht mit der Einbausituation im Wohnmobil auskennen. Wir würden auch quer durchs Land fahren *seufz*.

Für Antworten/Tipps wäre ich sehr dankbar.

BID = 1069158

Offroad GTI

Urgestein



Beiträge: 12700
Wohnort: Cottbus

 

  


Zitat :
das Gefrierfach nur auf -2°C
Hat der ein Einstellrädchen?
Wie viel Zeit hat er zum Kühlen bekommen?


Zitat :
Nennverbrauch 47W
Steht das so drauf? Oder ist ein "Pseudodurchschnittswert" von 47kWh/1000h angegeben?
Selbst wenn nicht, ist auch nicht wirklilch klar, unter welchen Nennbedingungen er seine Nennleistung aufnimmt.

Beim Herunterkühlen ist die Stromaufnahme natrülich höher, als der Durchschnittswert. Dafür gibt es Pausen, in welchen er überhaupt keine Energie aufnimmt.



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.

[ Diese Nachricht wurde geändert von: Offroad GTI am 22 Jul 2020 13:06 ]

BID = 1069159

Mr.Ed

Moderator



Beiträge: 36085
Wohnort: Recklinghausen

Auch Neugeräte können mal kaputt sein.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181686307   Heute : 2455    Gestern : 4771    Online : 394        19.7.2024    16:57
5 Besucher in den letzten 60 Sekunden        alle 12.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0366559028625