N-PE Schluss ausfindig machen

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Autor
N-PE Schluss ausfindig machen

    










BID = 1066789

Pan

Neu hier



Beiträge: 49
 

  


Guten Tag zusammen!
Ich habe in meiner elektrischen Anlage das Problem, dass der FI-Schalter (30mA) unregelmäßig auslöst. Das heißt eigentlich, vorgestern Nachmittag hat der FI-Schalter dreimal in unregelmäßigen Abständen ausgelöst. Vorher noch nie und seitdem aber nicht wieder. An dem betreffenden Nachmittag habe ich ausgiebig meinen Gartenbereich gewässert. Deswegen hatte ich sofort den Verdacht, dass eine der unzähligen Außensteckdosen, Außenleuchten, usw. undicht geworden wären und deswegen der FI-Schalter auslöste. Somit habe ich in meinem Keller, in der betreffenden Abzweigdose, das Erdkabel vollständig abgeklemmt, welches den Außenbereich versorgt. Danach habe ich mit einem einfachen, gewöhnlichen Durchgansprüfgerät (mit einer 4,5 V Batterie) alle Leitungen gegeneinander auf Verbindung geprüft. Ergebnis= keine Verbindung auf der Gartenseite. Danach habe ich die Adern der Zuleitung, im natürlich spannungsfreien Zustand, gegeneinander geprüft. Bei der Prüfung von N gegen PE zeigte der Summer eine Verbindung an. Allerdings war der Summerton anders, irgendwie so komisch. Eher so ähnlich, wie eine Trillerpfeife. Also steckt doch der N-PE Schluss irgendwo in meiner Anlage? Wie würdet Ihr jetzt vorgehen? Reicht mein Durchgangsprüfgerät eigentlich für eine weitere Fehlersuche aus? Ich hätte noch ein Multimeter-Gerät zur Verfügung.
Danke im Voraus


BID = 1066792

bluebyte

Schriftsteller



Beiträge: 642
Wohnort: Unterfranken

 

  


Zitat :

Danach habe ich die Adern der Zuleitung, im natürlich spannungsfreien Zustand, gegeneinander geprüft. Bei der Prüfung von N gegen PE zeigte der Summer eine Verbindung an.

Hi,
war bei dieser Prüfung der FI-Schalter ausgeschaltet ?

_________________
Gruß
bluebyte








BID = 1066794

Pan

Neu hier



Beiträge: 49

Nein. FI war angeschaltet. Nur die Sicherung war aus.

BID = 1066799

Pan

Neu hier



Beiträge: 49

bluebyte: Ich glaube, dass ich den Grund Deiner Frage nach dem FI-Schalter so verstehen muss, dass im TT-Netz diese Verbindung zwischen N und PE bestehen muss? Das wäre bei mir dann so, da bei mir die Netzform TT-Netz besteht...

BID = 1066800

elo22

Schreibmaschine

Beiträge: 1376
Wohnort: Euskirchen
Zur Homepage von elo22


Zitat :
Pan hat am 22 Mai 2020 16:42 geschrieben :

bluebyte: Ich glaube, dass ich den Grund Deiner Frage nach dem FI-Schalter so verstehen muss, dass im TT-Netz diese Verbindung zwischen N und PE bestehen muss?

Nein, im TN.

Lutz

BID = 1066803

bluebyte

Schriftsteller



Beiträge: 642
Wohnort: Unterfranken


Zitat :
Pan hat am 22 Mai 2020 13:06 geschrieben :

Nein. FI war angeschaltet. Nur die Sicherung war aus.

dann ist es normal daß du Durchgang misst, da N und PE auf gleichem (Erd)-Potential liegen.
Deshalb muss der N-Leiter vor der Messung aufgetrennt werden.
Wiederhole einfach mal die Messung bei ausgeschaltetem FI-Schalter.
(Ich gehe mal davon aus, daß du 1pol. LSS hast).


_________________
Gruß
bluebyte

BID = 1066804

unlock

Schriftsteller

Beiträge: 817
Wohnort: Mosbach

Klugscheißmode on:

Auch im TT-Netz besteht eine Verbindung zwischen N und Pe, nur ist hier noch n Haufen Erde zwischen

Klugscheißmode off.

Kann man halt mit einem Durchgangprüfer nicht messen.

Ich würde mal potentiell verdächtige Geräte wie Wama,Boiler,Kaffeemaschine oder gar ein in der Wildnis vergessenes/defektes Verlängerungskabel checken.

Vielleicht den Garten nochmal kräftig wässer und Fehler provuzieren!

_________________
One Flash and you're Ash !

BID = 1066818

Pan

Neu hier



Beiträge: 49

Moin Leute!
Danke für Eure Hinweise. Bei mit hat sich etwas verändert. Gestern Abend hat es mal geregnet. Zack! FI wieder raus. Eigentlich gut so, weil jetzt kann ich in Ruhe in meiner Außenanlage suchen und weiß, das der Fehler eben doch draußen liegt. Mal sehen, was dabei heraus kommt. Danke an Euch noch mal und bleibt gesund.

BID = 1066870

Primus von Quack

Unser Primus :)
nehmt ihn nicht so ernst




Beiträge: 6613

...versuchs mal mit einem VDE 0100 Messgerät

_________________
...geguckt wird mit den Augen, nicht mit den Fingern!


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 38 Beiträge im Durchschnitt pro Tag       heute wurden bisher 12 Beiträge verfasst
© x sparkkelsputz        Besucher : 152537334   Heute : 5923    Gestern : 12731    Online : 370        3.6.2020    15:34
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.159888982773