Eudora Waschmaschine  Supernova 1300VSHK

Ersatzteile und Reparaturtipps zum Fehler: Motor läuft nur kurz an

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Eudora Supernova 1300VSHK --- Motor läuft nur kurz an
Suche nach Waschmaschine Eudora Supernova

    










BID = 1064279

norzaw

Gerade angekommen


Beiträge: 3
Wohnort: Wien
 

  


Geräteart : Waschmaschine
Defekt : Motor läuft nur kurz an
Hersteller : Eudora
Gerätetyp : Supernova 1300VSHK
S - Nummer : 2.355.349
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo allerseits!

Ich habe bei meiner ausgedehnten Sucherei im Netz dieses Forum entdeckt. Da ich bei dem konkreten Problem einfach nicht mehr weiter weiß, hoffe ich hier auf Erleuchtung...

Fehlersymptom: Schon seit einigen Monaten kommt mir vor dass der Antriebsmotor unter Last lauter "brummt" als früher. Zumindest so laut, dass es bei laufender Maschine einfach "aufgefallen" ist. Seit Vorgestern läuft die Maschine nun plötzlich gar nicht mehr. Wir haben die Maschine beladen, gestartet, Trommel machte eine 1/2 Umdrehung (wenn überhaupt) und dann Stillstand.

Da mein erster Tipp die Kohlebürsten waren, habe ich die Maschine hinten göffnet und den Motor ausgebaut. Die Kohlen schauen optisch gut aus (keine ausgebrochenen Kanten, nichts verschmort) und lassen sich ungefähr noch 1cm gegen Federdruck in den Halter hineindrücken. Meine laienhafte Diagnose: Die Kohlen sind schon ziemlich abgenützt aber noch nicht "am Ende". Stimmt das?

Der Motor ist ein CESET MCA 52/64 148EW, 430W, 1.9A, 15600 rpm

Motorwelle war relativ leichtgängig, habe trotzdem die lager mit "Feinmechaniköl" etwas geölt, jetzt dreht die Welle noch leichter.

Als nächstes habe ich bei ausgebautem, angestecktem Motor das "nur Schleudern" Programm gestartet. Laugenpumpe läuft an, Motor läuft für ca. 1 Sek an, bleibt aber wieder stehen. Bei einer Kohle ist minimales "Bürstenfeuer" an der Kohlenkante zu sehen, bei der anderen eigentlich kaum. Multimeter bestätigt dass der Motor für ca. 1 Sekunde Spannung bekommt. Dann schaltet die Elektronik offenbar ab.

Weiters habe ich mit dem Multimeter die Widerstände gemessen:
  • Kontakt 1-2 (Tachogenerator): unendlich (!! ???)
  • Kontakt 3-4 (Motorwicklung ?): 2.6 Ω
  • Kontakt 5-6 (Thermoschutz ??): 1.1 Ω


Sind diese Werte ok? Vor Allem der "kein Durchgang" beim Tachogenerator erscheint mir eigenartig...

Hat jemand von Euch irgend eine Idee was ich noch prüfen könnte?
Wo das Problem liegen könnte?

Danke für Eure Tipps !
Norbert

BID = 1064283

Kleinspannung

Urgestein



Beiträge: 12443
Wohnort: Tal der Ahnungslosen

 

  


Zitat :
norzaw hat am 25 Mär 2020 21:46 geschrieben :


Kontakt 1-2 (Tachogenerator): unendlich (!! ???)


Also ich bin kein Experte für weiße Ware,aber:
Ein Tachogenerator wo du nix messen kannst,ist meiner Meinung nach einfach nur kaputt.
Demzufolge bekommt die Elektronik kein Drehzahlsignal,und schaltet sicherheitshalber ab.
Aber die Spezies wissen das sicher noch genauer.


_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)






BID = 1064284

norzaw

Gerade angekommen


Beiträge: 3
Wohnort: Wien


Zitat :
Kleinspannung hat am 25 Mär 2020 22:34 geschrieben :


Zitat :
norzaw hat am 25 Mär 2020 21:46 geschrieben :


Kontakt 1-2 (Tachogenerator): unendlich (!! ???)


Ein Tachogenerator wo du nix messen kannst,ist meiner Meinung nach einfach nur kaputt.


Genau mein Verdacht. Habe auch schon länger im Netz gesucht, finde aber keine "Tachogenerator rote Kabel". Nur jede Menge mit gelbem Kabel. Jetzt weiß ich natürlich nicht ob die Farbe etwas Wichtiges aussagt (z.B. technische Eigenschaften) oder egal ist...

BID = 1064306

driver_2

Moderator

Beiträge: 4835
Wohnort: Speyer
ICQ Status  

Hallo,

die TG haben so ca. 300 Ohm +/- je nach Hersteller.

Also entweder den TG besorgen, wenn lieferbar, oder einen AT Motor.

Eudora war eine in Österreich vertriebene Marke: https://www.ersatzteilprofi.at/index.php?menu=0

mal fragen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1064374

Schiffhexler

Inventar



Beiträge: 4616
Wohnort: OB / NRW

Moin norzaw

Die Tachogeneratoren haben 68 - >700 Ω.
In der Liste haben ich einen CESET MCA 52/64 mit TG 68 Ω,
gefunden, aber nicht von deinem Gerät.
Die TG Spule schmeißt sich nicht in die Ecke (keine Belastung), es entsteht durch
die Vibrationen eine Unterbrechung direkt an der Spule, weil die TG-Leitung
nicht vernünftig befestigt ist (Kabelbinder).
Die Leitungsfarbe hat keine direkte Verbindung mit dem Ohmwert.
Schließe ein DMM an, drück die Leitungen mal,
es kann auch an Motorsteck liegen, dann hast du auch den R

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1064409

norzaw

Gerade angekommen


Beiträge: 3
Wohnort: Wien



Hallo Schiffhexler,

die TG Leitung war mit Kabelbinder fixert. Hab zwischenzeitlich den TG ausgebaut. Bereits mehrmals mein DMM angeschlossen und an den Kabeln herumgedrückt, gebogen, (vorsichtig) gezogen, ...
R bleibt immer unendlich. Da geht kein Elektron mehr durch.

Da Du schreibst, die TG haben 68->700 Ω: Bedeutet die Kabelfarbe etwas? Der gegenständliche TG hat rote Kabel. Im Netz finde ich nur Welche mit gelben Kabeln.

Falls die Kabelfarbe tatsächlich wichtig ist: Hast Du eine Idee wo ich einen TG mit roten Kabeln auftreiben könnte?

Grüße,
Norbert

[ Diese Nachricht wurde geändert von: prinz. am 28 Mär 2020 12:00 ]

BID = 1064417

prinz.

Moderator

Beiträge: 7898
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
Hast Du eine Idee wo ich einen TG mit roten Kabeln auftreiben könnte?

In dem Du die gelben anmalst es gibvt auch welche mit blauen oder weißen

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 1064418

Schiffhexler

Inventar



Beiträge: 4616
Wohnort: OB / NRW

Moin norzaw

Lass doch das überflüssige Fullquote
Lege die Anschlüsse der Spule frei (Proxxon/Feile udgl.), messe den genauen R Wert.
Hattest du das nicht gelesen → Die Leitungsfarbe hat keine direkte Verbindung mit dem Ohmwert.?

Gruß vom Schiffhexler



@ Prinz
Du hast die braunen Strippen vergesse


_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 1064419

prinz.

Moderator

Beiträge: 7898
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

@Schiffhexler - oh Mist

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 1064431

Hotliner

Schriftsteller



Beiträge: 953
Wohnort: Austria

Hallo TE!

Wenn man selber ein wenig googelt, findet man im Raum Wien 4-5 Adressen, welche mal mit Eudora inkl. Ersatzteilen gehandelt haben.

Ob man für diese Uralte Maschine noch was findet, müsste Zufall sein, noch dazu dass es den Hersteller, seit 2003 gar nicht mehr wirklich gibt!

BID = 1064433

prinz.

Moderator

Beiträge: 7898
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :
noch dazu dass es den Hersteller, seit 2003 gar nicht mehr wirklich gibt!

Wer sagt das - komisch dann nur das Ich vor nicht all zu langer Zeit mal den Kundendienst für die gemacht habe
Außerdem gibs hier auch noch Ersatzteile beim Großhändler

Ansonsten hier werden Ihnen geholfen
https://www.eudora-qualitaet-ein-leben-lang.at/kontakt/


Hab auch noch ne Jungfreuliche von denen die Babynova
Kleine Kiste vollgestopft mit Technik und Elektronik
Erinnerte sehr stark an AEG/Elektrolux was da drinn ist
Jetzt Vestel und Merloni

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

[ Diese Nachricht wurde geändert von: prinz. am 28 Mär 2020 19:01 ]

BID = 1064438

Hotliner

Schriftsteller



Beiträge: 953
Wohnort: Austria

Darum habe ich geschrieben, er soll mal selber als Wiener danach googeln, ob er dort noch was passendes bekommt, steht auf einem anderen Blatt!

BID = 1064442

prinz.

Moderator

Beiträge: 7898
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Motor wird bei verschiedenen Hewrstellern verbaut
Tachogenerator gibt es allerdings nicht mehr einzeln
Ebay versuchen

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 33 Beiträge verfasst
© x sparkkelsputz        Besucher : 151674514   Heute : 12222    Gestern : 16851    Online : 190        5.4.2020    18:45
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2.96526908875