Probleme bei Kundenreperatur

Im Unterforum Alle anderen elektronischen Probleme - Beschreibung: Was sonst nirgendwo hinpasst

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Alle anderen elektronischen Probleme        Alle anderen elektronischen Probleme : Was sonst nirgendwo hinpasst

Autor
Probleme bei Kundenreperatur

    










BID = 940858

WSenden

Gerade angekommen


Beiträge: 14
Wohnort: Oppenweiler
 

  


Hallo!

Wir haben hier vom Kunden etliche Leitungen die beim Prüfen massive
Fehler aufweisen. Beim öffnen der Steckverbinder habe ich diesen
Fehler entdeckt.

Ich habe schon viel gesehen. Auch das wenn man die Lötstellen
zu lang und zu heiß erwärmt sich die Aderisolation zurückzieht
und verschmort. Aber hier sieht das ganz anders aus.

Kann mir evtl. jemand erklären wie so etwas kommt?







Nebenbei, auf der anderen Steckverbinder Seite sind die
Verbindungen perfekt Aderisolation bis 2 mm zur Lötstelle.

Vielen Dank
Gruß
Werner

BID = 940859

Maik87

Schriftsteller



Beiträge: 814
Wohnort: Wesel / Niederrhein

 

  

Ich tippe auf unzureichende Zugentlastung.
Selbes Ergebnis erziele ich auch, wenn ich versuche mit einem Seitenschneider einen realtiv kurzen Draht abzuisolieren.








BID = 940861

Tom-Driver

Inventar



Beiträge: 8770
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver

Wenn das nicht schon beim Herstellen verpfuscht wurde durch zu langes Abisolieren,
dann würde ich eine extreme Zugbeanspruchung vermuten, gefolgt von starkem Drehen am Stecker.

Und ja, die Zugentlastung scheint hier tatsächlich versagt zu haben.

_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!

BID = 940867

Murray

Inventar



Beiträge: 4076

Wärmeeinwirkung (durch Kurzschluß)?

Seltsam dass da alles so verdreht ist.

BID = 940877

nabruxas

Monitorspezialist



Beiträge: 8591
Wohnort: Alpenrepublik

Welcher Steckertyp wird eingesetzt?

zB. Lemo Push Pull?

_________________
0815 - Mit der Lizenz zum Löten!

BID = 940908

WSenden

Gerade angekommen


Beiträge: 14
Wohnort: Oppenweiler


Zitat :
nabruxas hat am 14 Okt 2014 12:22 geschrieben :

Welcher Steckertyp wird eingesetzt?

zB. Lemo Push Pull?


Hallo!

Roger! Lemo 0B aber inzwischen wissen wir woher der Fehler kommt.

Wie schon von Maik87 erwähnt kommt das anscheinend hier von stumpfen Messern der Absiolierbox die nun also die Aderiso abreißt statt abzuschneiden.

Und wenn dann die Spannzange nur Handfest angezogen ist...isch ja klar ne.

Schlecht für den Lieferanten, schlecht für den Kunden, gut für uns

Gruß
Werner



Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 163462319   Heute : 2286    Gestern : 25993    Online : 371        18.1.2022    4:43
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0401270389557