Privileg Waschmaschine  Modell P 6849649

Reparaturtipps zum Fehler: Hängenbleiben im Spülprogramm

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 7 2024  12:45:38      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Privileg Modell P 6849649 --- Hängenbleiben im Spülprogramm
Suche nach Waschmaschine Privileg

    







BID = 929184

DeRage

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Waschmaschine
Defekt : Hängenbleiben im Spülprogramm
Hersteller : Privileg
Gerätetyp : Modell P 6849649
S - Nummer : 44800025
Typenschild Zeile 1 : PNC 914517283
Typenschild Zeile 2 : Priv.-Nr. 20305
Typenschild Zeile 3 : Prod.-Nr. 44800025
Kenntnis : keine Kenntnis der Materie
______________________

Hallo in die Runde!

Unsere Waschmaschine bleibt beim "Spülen" hängen. Um es zusammenzufassen: Die Maschine kann Wasser ziehen, sie kann drehen, sie kann schleudern, sie kann abpumpen. Aber sie kommt im Spülvorgang nicht weiter. Es wird kein Fehlercode angezeigt. Die Grobkörperfalle haben wir überprüft, im Bullaugengummi klemmt nichts.

Um es etwas ausführlicher zu beschreiben:
Wenn ich bspw. das Programm Koch/Bunt mit 40 Grad und 700 Umdrehungen einstelle (Startlaufzeit 1.57 Minuten), läuft sie bis zwischen Laufzeit 53 und 33. Soll heißen, ich habe bis dahin alle zwanzig Minuten für zwei/drei Minuten nachgesehen: Bei 53 lief die Maschine noch, bei 33 nicht mehr.

Die Laufzeit ist ab jetzt sehr verlängert, eine Minute lt. Anzeige entspricht etwa 5 realen Minuten.

Ab Laufzeit 29 läuft sie wieder, schleudert, pumpt ab, zieht Wasser, dreht, wenngleich die Laufzeit weiterhin sehr verlängert ist.

Ab Minute 27 stoppt sie. Die Laufzeit springt zurück auf die Startzeit und die Maschine tut nichts mehr (Wasser steht noch in der Maschine).


Ich habe dann neu ab Spülen gestartet, Laufzeit 44 Minuten.

Ab Laufzeit 16 läuft sie nicht mehr, die Laufzeit ist wieder sehr verlängert.

Bei Laufzeit 10 läuft sie wieder, schleudert, pumpt ab, zieht Wasser, dreht – und stoppt wieder (lt. Anzeige noch bei 10). Die Laufzeit springt jetzt zurück auf die Startzeit und die Maschine tut nichts mehr (Wasser steht noch in der Maschine).


Ich habe dann neu ab Schleudern (mit Abpumpen) gestartet, Laufzeit 10 Minuten. Das lief problemlos.


Das beschriebene Problem ist neu; in den letzten Tagen jedes Mal aufgetreten. Bislang hatte sie auch keine anderen Probleme. Ich habe die Maschine im Winter 2003 neu gekauft, sie ist jetzt also 10 1/2 Jahre alt.

Weiß jemand Rat?

BID = 929189

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

 

  

Heizt das Gerät?

BID = 929258

DeRage

Gerade angekommen


Beiträge: 4

Hallo derhammer,

danke für die Nachfrage. Darüber habe ich noch nicht nachgedacht bzw. davon noch nichts bemerkt. Ich habe nun das Koch/Bunt-Programm mit 95 Grad gestartet.

Wir waschen nicht häufig bei so hoher Temperatur, deswegen ist die Maschine nicht vollgeworden, aber ich wollte sichergehen, dass ich die Frage klar beantworten kann. Bei dieser Temperatur weiß ich nämlich, dass das Bullauge heiß werden müsste, das ist bei 60 Grad nicht so eindeutig.

Ich melde mich später wieder – Laufzeit 2.25, aber wer weiß, ob die Maschine das in der Zeit schafft Während des Hauptwaschgangs müsste das Bullauge aber schon heiß geworden sein, egal, ob sie danach beim Spülen Schwierigkeiten hat oder nicht.

Herzlichen Gruß

DeRage

BID = 929268

DeRage

Gerade angekommen


Beiträge: 4

Hallo derhammer,

so, nun weiß ich mehr: Ja, sie heizt. Das Bullauge ist "wie gewohnt" sehr heiß geworden, so heiß, wie ich es für dieses Programm erwartet habe. Nichtsdestotrotz hat sie es nicht geschafft, das Programm bis zum Ende durchzugehen, sondern ist wieder – entsprechend meiner Beschreibung im ersten Post – im Spülgang steckengeblieben und schließlich auf die Startlaufzeit zurückgesprungen; Wasser (mit Schaum übrigens, also wirklich nicht hinreichend gespült) steht in der Maschine.

(Diesmal habe ich allerdings nicht die konkreten Zeiten mitgeschrieben.)

Hilft Dir das bei der Fehlerermittlung irgendwie weiter?

Herzlichen Gruß

DeRage

BID = 929468

DeRage

Gerade angekommen


Beiträge: 4

Hallo,

da leider keine weitere Antwort mehr kam und sich nicht einmal der Kundendienst als hilfreich erwies, haben wir nun eine neue Waschmaschine gekauft. Der Thread kann also mangels Lösung geschlossen werden.

Schönen Tag noch

DeRage


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181664807   Heute : 1832    Gestern : 5151    Online : 114        15.7.2024    12:45
5 Besucher in den letzten 60 Sekunden        alle 12.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0552699565887