Pierburg Abgastester

Ersatzteile und Reparaturtipps zum Fehler: Ic Defekt / Verbrannt

Im Unterforum Alle anderen Reparaturprobleme - Beschreibung: Telekom, Funkgeräte und alle anderen Geräte

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 25 2 2024  16:51:30      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Alle anderen Reparaturprobleme        Alle anderen Reparaturprobleme : Telekom, Funkgeräte und alle anderen Geräte

Gehe zu Seite ( Vorherige Seite 1 | 2 )      


Autor
Sonstige Pierburg Abgastester --- Ic Defekt / Verbrannt
Suche nach Pierburg

    










BID = 928213

Saschavd

Neu hier



Beiträge: 39
Wohnort: Duisburg
 

  


Hi,

Das wäre dann der dicke schwarze (4700uf 35V) Kannste mir sagen auf was ich das multimeter stellen muss um ihn zu prüfen ? löte ihn mal eben aus...




PS: Du meinst V5 ( Spannungsregler 7805CV ) Der ist neu ! Habe gestern alle die sich hinten an der kühlwand befinden getauscht.

[ Diese Nachricht wurde geändert von: Saschavd am  8 Jun 2014 15:30 ]

[ Diese Nachricht wurde geändert von: Saschavd am  8 Jun 2014 15:31 ]

Erklärung von Abkürzungen

BID = 928215

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

 

  


Zitat :
Kannste mir sagen auf was ich das multimeter stellen muss um ihn zu prüfen ?
Ohmbereich, auf Kurzschluß bzw. niedrigen Widerstand prüfen.
Ebenso am Gleichrichter jeden ~ Anschluß gegen + und -.


Zitat :
Spannungsregler 7805CV ) Der ist neu ! Habe gestern alle die sich hinten an der kühlwand befinden getauscht.
Hast du wenigstens geschaut ob bzw. welche defekt waren?

Erklärung von Abkürzungen

BID = 928216

Saschavd

Neu hier



Beiträge: 39
Wohnort: Duisburg

Also, ich habe jetzt mal beide dicken elkos ausgelötet und geprüft.. multimeter habe ich auf 2m stehen... 6800mf/25V Elko zeigt folgendes : 1.117 ? und der 4700uf/35V zeigt auf 2m folgendes : 1.715 ? irgendetwas scheint aber mit dem schwarzen nicht zu stimmen, vor dem wert ist ein minus, obwohl ich auf die polung geachtet habe



PS: Spannungsregler habe ich einfach mal auf verdacht getauscht.

[ Diese Nachricht wurde geändert von: Saschavd am  8 Jun 2014 15:57 ]

Erklärung von Abkürzungen

BID = 928250

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Dann werden die Elkos noch in Ordnung sein.
Eine negative Anzeige bekommst du, wenn der Elko noch eine Restladung hat und du ihn mit falscher Polung anschliesst.

P.S.:
Zitat :
obwohl ich auf die polung geachtet habe
Dann ist er falschrum aufgeladen.
Fragt sich warum.

[ Diese Nachricht wurde geändert von: perl am  8 Jun 2014 23:18 ]

Erklärung von Abkürzungen


Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 28 Beiträge im Durchschnitt pro Tag       heute wurden bisher 11 Beiträge verfasst
© x sparkkelsputz        Besucher : 180232351   Heute : 11101    Gestern : 16379    Online : 214        25.2.2024    16:51
16 Besucher in den letzten 60 Sekunden        alle 3.75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.312658071518