Braun Rasierer Bartschneider  7505

Reparaturtipps zum Fehler: Motor läuft nicht

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 19 6 2024  12:32:04      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Autor
Rasierer Braun 7505 --- Motor läuft nicht
Suche nach 7505 Rasierer Braun 7505 Motor läuft nicht

    







BID = 735927

panik-racer

Gerade angekommen


Beiträge: 3
Wohnort: Böhl-Iggelheim
 

  


Geräteart : Rasierer
Defekt : Motor läuft nicht
Hersteller : Braun
Gerätetyp : 7505
S - Nummer : ?
FD - Nummer : ?
Typenschild Zeile 1 : ?
Typenschild Zeile 2 : ?
Typenschild Zeile 3 : ?
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo,

ich habe einen Braun Synchro 7505 der leider seinen Geist aufgegeben hat. Der Scherkopf bewegt sich nicht mehr; die beiden LEDs verhalten sich "normal". Die untere brennt immer wenn das Ladegerät eingesteckt ist; die Ladekontrolle geht nach ca. 60 min aus. Besichtigung des Innenlebens hat ergeben:
- die Antriebseinheit zeigt starke Korrosionsschäden
- die Platine hat an den Akkufahnen ebenfalls Rostansatz
- die Mechanik und Kontaktfahnen des Einschalters sind ok
- das ladegerät liefert 13V und bringt auch seine Leistung von 0,4A

Nun habe ich eine neue Antriebseinheit bestellt - aber kein Erfolg; Gerät läuft nicht an. Jetzt habe ich mal 2 AA Batterien in Reihe geschaltet und die 3V direkt an die beiden Kontakte der neuen Antriebseinheit gelegt. Der Motor läuft nicht an! - ist das normal? - oder könnte meine neue Antriebseinheit auch kaputt sein?.

Bin für jeden Tipp dankbar; P.S. kennt jemand eine Bezugsquelle für die
AA-Akkus mit Lötfahne.

Ich wünsche allen schöne Weihnachten!

_________________

BID = 735977

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

 

  

Hallo panik-racer,

erstmal willkommen im Weihnachtsforum!

Das kriegen wir schon wieder hin. Nur nicht vor Heiligabend...

Also:
Beim Verbinden mit der Hilfsspannungsquelle müßte der Motor laufen.
Tut er das nicht, ist was faul. Entweder an Deiner Behelfseinspeisung oder am Antriebsteil.

Als erstes solltest Du daher das ALTE Antriebsteil behelfsspeisen.
Sollte es auch nicht laufen, würde ich die Hilfsspannungsquelle prüfen (z.B. meßtechnisch).
Denn daß BEIDE Motoren hinüber sind, wäre recht unwahrscheinlich.

Ich gehe dabei davon aus, daß das Ersatz-Antriebsteil Neuware ist.

Deiner Schilderung nach dürfte das Gerät einen Wasserschaden erlitten haben. Was ist davon bekannt?


Gruß,
sam2


_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"


Liste 1 BRAUN   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!

Informationen zu Schlafdecken        Pfannenarten gut erklärt

Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181501435   Heute : 4825    Gestern : 8280    Online : 562        19.6.2024    12:32
11 Besucher in den letzten 60 Sekunden        alle 5,45 Sekunden ein neuer Besucher ---- logout ---- ---- logout ----
xcvb ycvb
0,781868934631