Solarzelle an andere Lichtquelle funktioniert nicht?!

Im Unterforum Grundlagen - Beschreibung: Grundlagen und Fragen für Einsteiger in der Elektronik

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Grundlagen        Grundlagen : Grundlagen und Fragen für Einsteiger in der Elektronik

Autor
Solarzelle an andere Lichtquelle funktioniert nicht?!
Suche nach: solarzelle (896)

    










BID = 1097837

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen
 

  


Hallo Leute,
ich habe keinerlei Grundwissen von Elektrotechnik, allerdings ein kleines Problem, wahrscheinlich klein, für euch.
Ich habe eine kleine Solarzelle, von einer Gartenlampe ausgebaut, dies ist eine feste Plastiksäcke, habe dieses aufgeschraubt und habe die beiden Kabel durchgekniffen, die zu der Lichtquelle gehen, habe dann an diese beiden eine andere Lichtquelle LED/Stripe gemacht und das funktioniert nicht, warum?
Warum das ganze, da die solarlampe nicht mehr schön war und ich dieses solarpaneel vielleicht für eine Garten Lichterkette benutzen möchte.
Das solarpaneel funktioniert.

Ich hoffe, ihr könnt mir einen Rat geben, Multimeter ist vorhanden.

Danke euch.

BID = 1097838

Mr.Ed

Moderator



Beiträge: 35517
Wohnort: Recklinghausen

 

  


Zitat :
dies ist eine feste Plastiksäcke,

Ich vermute eher das die Rechtschreibkorrektur zugeschlagen hat und das nicht im Sack geliefert wurde.


Zitat :
habe dann an diese beiden eine andere Lichtquelle LED/Stripe gemacht und das funktioniert nicht, warum?

Du hast den Akku und die Elektronik vergessen die den Akku lädt und dafür sorgt, das die nur Nachts leuchtet und die Spannung erhöht. Möglicherweise ist das ganze auch falsch gepolt und der Strip wird mit der zu geringen Spannung vom Panel eh kaum leuchten. Möglicherweise ist der sogar für 12V ausgelegt.
Mehr kann man dir ohne genauere Infos nicht sagen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.








BID = 1097841

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Also natürlich heißt es nicht Säcke, sondern plastiksache.

Ich versuche mal ein, zwei Bilder hier herein zu setzen.


Und ja, der stripe ist ein alter von einer Beleuchtung aus dem Schlafzimmerschrank, dieser wurde mit einem Netzteil betrieben, siehe Bild.

Hochgeladene Datei (4291702) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (4230709) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (4227062) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (2651417) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1097842

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Die Bilder waren zu groß, ich probiere mich mal ein wenig. Sry dafür. :/

Hochgeladene Datei (3804541) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (4752666) ist grösser als 300 KB . Deswegen nicht hochgeladen


Hochgeladene Datei (2460351) ist grösser als 300 KB . Deswegen nicht hochgeladen

BID = 1097843

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Ich bekomme die Bilder nicht hochgeladen! 🙈

BID = 1097844

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Also aus dem Solarpaneel bekomme ich eine Spannung von 2,9V raus, jetzt aktuell gemessen mit dem Multimeter.

BID = 1097847

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Die Bilder waren zu groß, ich probiere mich mal ein wenig. Sry dafür. :/
Dafür gibt es das Testforum.

BID = 1097851

Mr.Ed

Moderator



Beiträge: 35517
Wohnort: Recklinghausen


Zitat :
Ich bekomme die Bilder nicht hochgeladen!

Da 4MB mehr ist als die 300KB die die Bilder groß sein dürfen, egal wie oft du es probierst. Wir brauchen keine Megapixelmonster für Hochglanzplakate oder aus dem Handy, ein Bild für einen Monitor reicht aus.
Bilder vor dem Hochladen auf sinnvolle Größen verkleinern und komprimieren.
https://forum.electronicwerkstatt.d......html


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1097856

Ltof

Inventar



Beiträge: 8956
Wohnort: Hommingberg


Zitat : ROD7776 hat am 22 Mai 2022 12:48 geschrieben :

... habe dieses aufgeschraubt und habe die beiden Kabel durchgekniffen, die zu der Lichtquelle gehen, habe dann an diese beiden eine andere Lichtquelle LED/Stripe gemacht und das funktioniert nicht, warum? ...

Weil eine einzelne LED, ein LED-Streifen und eine Lichterkette eben nicht gleich sind. Die brauchen Spannung und Strom. Wieviel wissen wir nicht. Auf jeden Fall brauchen viele LEDs in einem Streifen mehr als eine einzelne LED. Ist doch logisch, oder? Und wenn die Funzel das nicht liefern kann, funktionierts eben nicht.

_________________
„Schreibe nichts der Böswilligkeit zu, was durch Dummheit hinreichend erklärbar ist.“
(Hanlon’s Razor)

BID = 1097858

Mr.Ed

Moderator



Beiträge: 35517
Wohnort: Recklinghausen

2,9V unbelastet, belastet weniger, nachts 0V. Dein Streifen wird 12V benötigen, klappt so also nicht.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1097860

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Ja, das viele Verbraucher mehr Strom benötigen als wenige, das ist klar, an dem Teil, wo ich das solarfeld abgemacht habe, hat er 25 LEDs betrieben, jetzt wollte ich es an eine Lichterkette dranmachen, mit 12 LEDs, die aktuell per 2kleinen Batterien betrieben wird.

BID = 1097863

Mr.Ed

Moderator



Beiträge: 35517
Wohnort: Recklinghausen

Da du die Akkus und die Elektronik offenbar nicht mit eingebaut hast und immer noch keine Fotos hochlädst kann dir so niemand helfen.




_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1097865

ROD7776

Gerade angekommen


Beiträge: 7
Wohnort: Oberhausen

Ich bin zu dämlich, um Fotos zu verkleinern, ich mache das ganze am IPhone, besitze nichtmal einen pc.
Aber um das ganze nochmal einzugrenzen, in dem Plastikteil, ist die Solarzelle verbaut, von dieser gehen 2 Kabel auf eine kleine Platine, von dort gehen je zwei Kabel zum ein/Aus Schalter und zu einer blauen Batterie/Akku.

BID = 1097867

Mr.Ed

Moderator



Beiträge: 35517
Wohnort: Recklinghausen

Es gibt auch Apps für das Fallobst, ansonsten Webseiten die das können.

Aber das ändert nichts daran das du aus dem Geraffel keine 12V für deinen LED-Strip bekommst. Da waren vielleicht ein paar LEDs parallel dran, nicht mehrere LEDs in Reihe mit Vorwiderstand.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 39 Beiträge im Durchschnitt pro Tag       heute wurden bisher 22 Beiträge verfasst
© x sparkkelsputz        Besucher : 170309012   Heute : 16237    Gestern : 20980    Online : 411        27.11.2022    18:57
22 Besucher in den letzten 60 Sekunden        alle 2.73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0579400062561