Privileg WaMa 13414

Ersatzteile und Reparaturtipps zum Fehler: Keine Reaktion/Funktion

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 4 2024  10:15:21      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


Autor
WaMa Privileg 13414 --- Keine Reaktion/Funktion
Suche nach Privileg 13414 Privileg 13414

    







BID = 646373

Freezer2010

Gerade angekommen


Beiträge: 3
Wohnort: Nandlstadt
 

  


Geräteart : Waschmaschine
Defekt : Keine Reaktion/Funktion
Hersteller : Privileg
Gerätetyp : 13414
Typenschild Zeile 1 : PNC: 914904404
Typenschild Zeile 2 : Modell: HP944651
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen! Ich ahbe ein riesiges Problem mit meiner WaMa und hoffe Ihr könnt mir kurzfristig weiterhelfen bevor ich mir sonst diese Woche eine neue Maschine zulegen muss. Ich habe letzte Woche mit meiner Privileg 13414 (gekauft August 2008 ) eine Wäsche waschen wollen. Maschine befüllt, Programm ausgewählt, angeschaltet und alles lief wie gewohnt.
Als ich nach der üblichen Laufzeit die Wäsche entnehmen wollte, musste ich feststellen,
dass die Maschine vor dem Weichspülen (also mitten beim Waschen)
unterbrochen hatte. Die Maschine hatte auch nicht abgepumpt. Eine
Fortsetzung des Programms oder das Abpumpen konnte ich nicht erzwingen.
Die Maschine reagiert überhaupt nicht mehr auf den Startknopf. Dieser
blinkt und es scheint alles normal zu sein, als wäre das Programm
beendet gewesen. Habe daraufhin den Notentleerung vorgenommen und das
Grobpartikelsieb vor der Pumpe überprüft. Schien alles in Ordnung zu
sein. Danach habe ich die WaMa über Nacht vom Netz getrennt um etwaige
Fehlerspeicher zu resetten ->> kein Erfolg!

Habt Ihr eine Idee was defekt sein kann? Gibt es eine Möglichkeit bei dieser Maschine ohne Display einen Fehler auszulesen bzw. zurückzusetzen?

Ich wäre wirklich sehr dankbar für Euren Rat!

Gruss,

Freezer2010

BID = 646652

cneidhart

Neu hier



Beiträge: 26
Wohnort: Stockstadt

 

  

Nach deinen Angaben würde ich auf von einem Elektronik (steuerung)defekt ausgehen.

Die Reparatur nur an E-Teilen wäre zu teuer!!

Lg

BID = 646664

stego

Schreibmaschine

Beiträge: 2455

2 Jahre Garantie!

Schnell mit Profectis-Kundendienst Kontakt aufnehmen, da die Zukunft dieses Unternehmens -Tochterunternehmen von Arcancor/Quelle- nicht sicher ist!
In einem halben Jahr geht mit Garantie evtl. nix mehr!

Gruß
stego

_________________

BID = 646823

Freezer2010

Gerade angekommen


Beiträge: 3
Wohnort: Nandlstadt

@ cneidhard

Hatte gehofft, dass es doch etwas anderes ist! Vielleicht gibt es ja doch noch jemanden der etwas weiss?

@ stego

Das mit der Garantie hat sich erledigt! Habe bereits mit Profectis telefoniert. Durch die Quelle Insolvenz werden keinerlei Kosten übernommen. Bei einem potentiellen Elektronikschaden würde eine Reparatur vollkommen unwirtschaftlich werden.

Ich bin nun schon auf der Suche nach ner neuen Maschine und quäle mich seit einer Woche durch alle Produktreihen.

Habe mit der AEG-Electrolux 76850 geliebäugelt. Über Bosch habe ich für die Maxx 7 schlechte Bewertungen gelesen und nun ist die Frage was soll ich machen? Es gibt noch die Miele 1743/1747, die jedoch viel zu teuer ist. Gibt es noch einen anderen heissen Tipp?

Gruss,

Freezer2010

BID = 647474

Freezer2010

Gerade angekommen


Beiträge: 3
Wohnort: Nandlstadt

So, nachdem ich gestern eine WaMa kaufen wollte und nicht fündig geworden bin, habe ich am Abend die Privileg aufgeschraubt und nachgesehen was faul ist. Und siehe da, der TRIAC ist durchgebrannt. Ich habe nun einen neuen (gebrauchten BT16-700BW) bestellt. Ist wie Goldstaub und kaum zu finden!

Nun habe ich noch ein paar Fragen!

1. Warum raucht der TRIAC auf einmal ab?

2. Der Triac ist nicht vollisoliert, sondern hat eine metallische Rückseite. Per Wärmeleitpaste auf Silikonbasis war er mit einem Blech verbunden. Ich nehme an, dass ich beim Einbau des neuen TRIACs auch Silikon-WLP nehmen muss und keine Arctic Silver auf Metallbasis verwenden kann? Ist das richtig?

3. Hinter dem TRIAC sitzt ein Widerstand, bei dem ich nicht weiss ob er ebenfalls was abbekommen hat. Er ist oberflächlich etwas braun durch die Ablagerungen des durchgebrannten TRIACs (Kann man abwischen). Der Widerstand hat die folgenden Ringe, gelb, violett, gelb, gelb. Wenn ich mich nicht irre, kann es aber nur gelb, violett, gelb und gold geben oder? Berechnet wäre das dann ein Widerstand von 470 KOhm +-5% Toleranz. Weiss jemand ganz genau was das für ein Widerstand ist? Platine ist übrigens von Electrolux! Mein Messgerät habe ich derzeit noch im Keller einen alten Wohnung und damit nicht zur Hand.

Ich würde mich freuen wenn Ihr mir helfen könntet!

Gruss,

Sebastian



---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180917166   Heute : 2061    Gestern : 9237    Online : 494        18.4.2024    10:15
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2.140376091