Miele Waschmaschine  WMV960 WPS

Ersatzteile und Reparaturtipps zum Fehler: F0047

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 25 2 2024  19:31:26      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


Autor
Waschmaschine Miele WMV960 WPS --- F0047
Suche nach Waschmaschine Miele

    










BID = 1117221

Dangersearch

Gerade angekommen


Beiträge: 15
 

  


Geräteart : Waschmaschine
Defekt : F0047
Hersteller : Miele
Gerätetyp : WMV960 WPS
Typenschild Zeile 1 : 09945500
Typenschild Zeile 2 : Type:HW18
Typenschild Zeile 3 : 10/119104879
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Schönen guten Abend Zusammen,
vor kurzem habt ihr mir geholfen meinen Trockner wieder in Ordnung zu bringen, und als ob ich nichts besseres zu tun hätte ist jetzt die Waschmaschine dran!
Bis gestern lief sie noch einwandfrei! Jetzt stopt sie, unabhängig vom Programm, und zeigt den Fehlercode F0047 an!
Bei dem Versuch, nach Neustart, das Wasser ab zu pumpen und schleudern, wieder abgebrochen! Bei dem zweiten Versuch ging es dann! Neuer Versuch anderes Programm, durchgelaufen! Heute aber ging sie wieder mit der selben Fehlermeldung aus! Pumpen und schleudern blieb auch ohne Erfolg!
Laut Internet liegt der Fehler in der BAE / SLT Schnittstelle!
Das sagt mir jetzt gar nichts, und im Internet bin ich auch nicht weiter gekommen!
Vielleicht weiß ja jemand von euch wie ich den Fehler beheben kann!?
Erst einmal vielen Dank, dass mir hier überhaupt die Möglichkeit gegeben wird mein Problem an zu sprechen, und dass ihr euch die Zeit nehmt zu helfen!

Wünsche euch noch einen schönen Sonntag Abend!
Viele Grüße aus Düsseldorf

BID = 1117222

driver_2

Moderator

Beiträge: 11770
Wohnort: Schwegenheim
ICQ Status  

 

  

Hallo,

hat mit dem M-Bus zu tun, empfehle Techniker.

Relativ komplex das ganze.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1117250

Dangersearch

Gerade angekommen


Beiträge: 15

Hab es mir fast gedacht, dass ich einen Techniker brauche!
Ich hatte heute mal die Fa. Repartly in Gütersloh angeschrieben! Die sind sich ziemlich sicher dass die ELP270 einen Defekt hat! Der Fehler sei bekannt, und eine Reparatur würde 99€ kosten! Sollte es wiedererwartend nicht die ELP270 sein, dann würden sie mir für die Überprüfung 29€ in Rechnung stellen!
Das hört sich ja erst einmal soweit ganz gut an!




BID = 1117251

driver_2

Moderator

Beiträge: 11770
Wohnort: Schwegenheim
ICQ Status  

Dann mach das so. Mehr könnte ich Dir auch nicht empfehlen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1117254

Dangersearch

Gerade angekommen


Beiträge: 15

Vielen Dank für die Rückmeldung, ich werde es so machen!

BID = 1117263

Dangersearch

Gerade angekommen


Beiträge: 15

Eine Frage hätte ich dann doch noch!
Wo genau sitzt bei mir die ELP270?



BID = 1117273

driver_2

Moderator

Beiträge: 11770
Wohnort: Schwegenheim
ICQ Status  

Hinten unten rechts, von hinten gesehen.

Stecker 10 min vorher ziehen !!!!!!!!!!!!!!!!!!!!!!!!! Steht alles unter Spannung !

Die Haube abnehmen, die beiden Kämme oben mit den Steckern abnehmen, andere Stecker vorne abziehen, Elektronik OHNE Plastikgehäuse ausklipsen !



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 28 Beiträge im Durchschnitt pro Tag       heute wurden bisher 17 Beiträge verfasst
© x sparkkelsputz        Besucher : 180235250   Heute : 14004    Gestern : 16379    Online : 195        25.2.2024    19:31
19 Besucher in den letzten 60 Sekunden        alle 3,16 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0235650539398