Bosch Waschmaschine  WFK 5010/15

Ersatzteile und Reparaturtipps zum Fehler: Motor läuft nicht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Bosch WFK 5010/15 --- Motor läuft nicht
Suche nach WFK 5010 Waschmaschine Bosch Motor läuft nicht

    










BID = 901601

Hermann_21

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Waschmaschine
Defekt : Motor läuft nicht
Hersteller : Bosch
Gerätetyp : WFK 5010/15
FD - Nummer : FD M3701B000
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer
______________________

Hallo und guten Abend,

Problem: Motor der BOSCH WFK 5010 läuft nicht.

Bisher getan:
Kohlen erneuert, der Motor läuft nun, wenn er über Regel-Trenntrafo betrieben wird, dabei Stator und Rotor in Serie geschaltet -> Motor sollte also OK sein.

Ich vermute das Problem bei der Steuerung und/oder der Elektronik-Baugruppe. Bei der El.-Baugruppe den TRIAC probeweise getauscht: Keine Wirkung.

Ohne Schaltplan komme ich nun nicht weiter.

Frage:
Hat jemand einen Schaltplan der kompletten Maschine?
Vielleicht auch einen Schaltplan der Motor-Regler-Baugruppe? Die Bauteile dieser Platine sind fast schon Standard - aber ohne Schaltplan sehr schlecht zu reparieren.

Riesengroße Bitte:
Es eilt, denn wenn die WaMa nicht läuft, merkt man erst, wie sehr man davon abhängig ist ;-(((

Als Gegenleistung berichte ich hier im Forum, wo der Fehler lag - wenn ich das Teil dann repariert habe.

VG
Hermann

BID = 901872

Hermann_21

Gerade angekommen


Beiträge: 3

 

  

Hallo und Guten Tag,

... Problem ist gelöst, Thema geschlossen.

VG
Hermann






BID = 901907

woodi

Schriftsteller



Beiträge: 948
Wohnort: Welschbillig


Zitat :
Hermann_21 hat am  9 Okt 2013 08:53 geschrieben :

Hallo und Guten Tag,

... Problem ist gelöst, Thema geschlossen.

VG
Hermann


Auch wenn noch keiner geholfen hat - wo lag denn der Fehler oder gibt's das nur als Gegenleistung?

_________________
Mit freundlichem Gruß
woodi

BID = 901933

Schiffhexler

Inventar



Beiträge: 4618
Wohnort: OB / NRW

Moin woodi

Keine Leistung, deswegen auch keine Gegenleistung!!!
Er bettelt hier um Hilfe und will mit unseren Tipps eine Gegenleistung erbringen.
Da kann doch irgendwas nicht stimmen. Es fällt mir grade was passendes ein, siehe Anhang;

Gruß vom Schiffhexler





_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen auf Ihre eigene Gefahr,
da ich nicht für Schäden bzw. Folgeschäden aufkomme. Wer Rechtschreibfehler findet, darf sie behalten.
(Nobody is pefect)

BID = 901984

Hermann_21

Gerade angekommen


Beiträge: 3

Maschine läuft wieder.

An Woodi: In diesem Fall: Eine höfliche Frage - erhält auch eine Antwort.

An den SchiffHexler: Sind Sie ein Bruder des unverschämtes Typs in einem anderen Forum? Wenigstens haben Sie kein I-d-i-o-t-e-n smily gegeben. Daher gibt’s auch eine Antwort. Zu diesem Thema, weiter unten im Text mehr.


Es waren mehrere Fehler.

1: Programmwahlschalter:
Signale mit OHM-Meter verfolgt von der Platine zum Programmwahlschalter. Dort befindet sich eine Wendeschaltung, um die Motor-Drehrichtung zu ändern (Statorwicklung wird umgepolt). Ein Pfad hat nicht durchgeschaltet. Programmwahlschalter ausgebaut. Kabelanschlußblock abmontiert (Eine Schraube, ist nur gesteckt, hier hat jemand gut gedacht, keine Verwechslungsgefahr der Kabel möglich!).
Den sogenannten „Doppelhebel“ (Bezeichnung im Schaltplan) geprüft - ein Pfad hat nicht durchgeschaltet. Zerlegen des Schalters geht nicht, Austauschteile sind sehr teuer. Einzige Möglichkeit: Das „Wundermittel“ TESLANOL (ich kenne kein besseres Kontaktreinigungsmittel): gut und reichlich eingesprüht, schön zwischen die Kontakte, diese mit Pinzette bewegt. !VORSICHT: NICHT VERBIEGEN! Den Schalter x-mal durchgeschaltet. Gut trockenen lassen.
Durchmessen: Schaltpfad OK. Zusammenbau und Durchmessen bis zur Steuerplatine: OK

Ergebnis: Motor läuft nicht, aber „Saft“ kommt bis zu den Statoranschlüssen durch.

2: Steuerplatine:
Den TRIAC hatte ich schonmal probeweise gewechselt, ohne Ergebnis. Platine nochmal genauer untersucht (Kein Schaltplan der Platine lieferbar).
Haarriss auf der Steuerplatine gefunden: Diese ist in recht primitiver Weise in 4 Klipps gehalten, nicht geschraubt. Diese Klipps sind lumpiger, als solche in PCs. Und auf dieser Platine werden 230V geschaltet!! Alle Leiterbahnen im Bereich des Haarsrisses nachgelötet, Platine mit 2-Komponentenkleber im Bereich des Haarrisses verstärkt. Unter der Platine eine (kupferfreie!) Pertinaxplatte montiert, zwecks erhöhter Sicherheit.

Eingebaut: TRIAC schaltet durch.

Motorstecker aufgesteckt = MASCHINE LÄUFT!

PS: Den Schaltplan gibt’s übrigens freundlicherweise bei BOSCH per Mail zum Nulltarif - anders als bei einer anderen Firma, dort kostet alles Geld.

!!!!! WARNHINWEIS: !!!!!
230V sind LEBENSGEFÄHRLICH. Oben genannte Tipps sollten wirklich NUR von Leuten durchgeführt werden, die wissen WAS sie tun !!!!! Es Geht nicht nur um IHR Leben, sondern unsaubere Arbeit gefährdet auch die Leute, die mit der Maschine arbeiten!!!!!



Zum Thema des Herrn …Hexler:
Ich bin in etlichen verschiedensten Foren angemeldet, erlebe dort die seltsamsten Postings, extrem viel Mist wird geschrieben (Stecken Sie den Stecker in die Steckdose - und nicht den Finger in die Nase). Auf solche blödsinnigen Tipps gibt’s auch keine Antwort. Und dann gibt es eine Menge Leute, die grundsätzlich nur NEHMEN, aber niemals geben. In Foren stöbern, Infos zum "Nulltarif", ohne selbst etwas beizusteuern, nicht mal in der LAge sind, eine freundliche Frage (wie z.B. von woodi) zu stellen, einfach nur SAMMELN wollen.
Ein Forum lebt aber von geben und nehmen. Und wenn jemand „gibt“ erhält das Forum von mir eine detaillierte Beschreibung, die zum Ziel führen kann.
Also, Herr Hexler, bevor Sie wieder mal persönlich angreifen, überlegen Sie mal nach den Hintergründen. Etwas Stil im Forum, auch wenn’s anonym vorgeht, würde mit Sicherheit passen.

BID = 902271

Tom-Driver

Inventar



Beiträge: 8749
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver


Offtopic :
Na, na, Hermann - wer wird den gleich überreagieren..?

Wenn Du in verschiedenen Foren mitliest, müßtest Du eigentlich bemerkt haben, daß das "Du" allgemeingültige Anrede ist.
Aber das Siezen kann ja auch der Distanzierung dienen.
Ein regelmäßiges Lesen DIESES Forums hier hätte Dir aber zwei grundlegende Erkenntnisse bringen müssen:

Erstens: Hier fragen viele Laien nach Hilfe, denen auch bestmöglich geholfen wird, wenn die Kommunikation funktioniert.
Sehr, sehr selten findet mal jemand die Lösung selbsttätig nach der ersten Anfrage. Dann aber erzählt er das sofort und ausgiebig, um anderen eine Sackgasse beim Fehlersuchen zu ersparen. (Das hast Du ja sogar angekündigt!)
Ein Thread mit der simplen Botschaft: "Fehler gefunden, Thema erledigt" ist deshalb hier sehr, sehr unüblich und wird auch als nicht besonders nett empfunden. Das mag die "pikierte" Reaktion erklären.

Zweitens: Der Schiffhexler ist hier schon sehr lange Mitglied, und sein Hauptberuf als Hausgerätetechniker ist ihm soviel "Berufung", daß er schon lange hier kostenlose Hilfe leistet. Seine Reaktion war mit Sicherheit nicht als persönlicher Angriff, sondern eher als humorvolle Reaktion (siehe Bild mit Sinnspruch!) auf den unüblichen Post (siehe meinen Punkt eins) zu werten.
Alles kein Grund, sich hier gegenseitig schriftlich anzugiften.
Seien wir lieber froh - wieder ein Maschinchen vor der sinnlosen Verschrottung gerettet!

(Tschuldigung, aber das mußte ich jetzt mal loswerden... )

Gruß,
TOM.


_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!


Liste 1 BOSCH    Liste 2 BOSCH   

---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 45 Beiträge im Durchschnitt pro Tag       heute wurden bisher 16 Beiträge verfasst
© x sparkkelsputz        Besucher : 151734611   Heute : 8033    Gestern : 15708    Online : 177        9.4.2020    15:06
20 Besucher in den letzten 60 Sekunden        alle 3.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.53393292427